Помощь Регистрация
Показано с 1 по 14 из 14
  1. #1

    Регистрация
    04.12.2009
    Пол
    Пол: Мужской
    Авто
    ВАЗ 21124
    Сообщений
    62
    Благодарности

    проблема с включением первой передачи

    Проблема такая: когда машина холодная (те утром, либо долго стоит) то скоростя включается идеально, но стоит поездить подолше или попасть в пробку то первая и задняя скорость включаеться с большим трудом и с шумом. В чем может быть проблема. Сам грешу что сцепление нагревается и от туда проблема, но крайне не уверен.

  2. #2
    LPD: Танкер Аватар для Танкер
    Регистрация
    15.04.2007
    Пол
    Пол: Мужской
    Авто
    Kia Ceed
    Сообщений
    13 294
    Благодарности
    Записей в дневнике
    7
    машинка то какая ?

    на многих не ставят синхронизаторы на первой и на задней передаче...
    Я всегда думал что демократия - это власть народа, но вот товарищ Рузвельт объяснил, что демократия - это власть американского народа. /И.В.Сталин.

  3. #3

    Регистрация
    04.12.2009
    Пол
    Пол: Мужской
    Авто
    ВАЗ 21124
    Сообщений
    62
    Благодарности
    ВАЗ 21124

  4. #4
    LPD: Сокол Аватар для Ramon
    Регистрация
    02.06.2005
    Пол
    Пол: Мужской
    Авто
    Mitsubishi Lancer X
    Возраст
    34
    Сообщений
    9 717
    Благодарности
    Посмотри может просто сцепление не дожимает на горячую, было такое вылечилось тупо регулировкой тросика
    Жить надо в кайф! © Ramon
    Иисус любит тебя... все остальные считают тебя мудаком. © Ramon

  5. #5

    Регистрация
    04.12.2009
    Пол
    Пол: Мужской
    Авто
    ВАЗ 21124
    Сообщений
    62
    Благодарности
    Цитата Сообщение от Ramon Посмотреть сообщение
    Посмотри может просто сцепление не дожимает на горячую, было такое вылечилось тупо регулировкой тросика
    Да педальку сцепления и поднимал и отпускал, а проблема остается.

  6. #6
    LPD: Сокол Аватар для Ramon
    Регистрация
    02.06.2005
    Пол
    Пол: Мужской
    Авто
    Mitsubishi Lancer X
    Возраст
    34
    Сообщений
    9 717
    Благодарности
    Цитата Сообщение от Flvsar Посмотреть сообщение
    Да педальку сцепления и поднимал и отпускал, а проблема остается.
    В каком месте?
    Жить надо в кайф! © Ramon
    Иисус любит тебя... все остальные считают тебя мудаком. © Ramon

  7. #7

    Регистрация
    04.12.2009
    Пол
    Пол: Мужской
    Авто
    ВАЗ 21124
    Сообщений
    62
    Благодарности
    На конце тросика (под капотом) шпилька с гайкой вот ее и крутил

  8. #8
    Аватар для МакSим
    Регистрация
    28.11.2008
    Пол
    Пол: Мужской
    Авто
    Ваз 2106->Ваз 21093i->Шнива->Акцент->Ваз21093i -> Kia Ceed->Kia Rio
    Возраст
    31
    Сообщений
    809
    Благодарности
    Записей в дневнике
    1
    Цитата Сообщение от Flvsar Посмотреть сообщение
    проблема с включением первой передачи
    Сцепление не крафт случайно?
    Alpine cda-9835-> Alpine-pdx-5 -> Hertz hsk 165 -> Alpine type S
    Любой вопрос по стойка и амортизаторам!

  9. #9

    Регистрация
    04.12.2009
    Пол
    Пол: Мужской
    Авто
    ВАЗ 21124
    Сообщений
    62
    Благодарности
    Цитата Сообщение от МакSим Посмотреть сообщение
    Сцепление не крафт случайно?
    Если чесно даже не знаю какое сцепление стоит

  10. #10
    Аватар для Mirage
    Регистрация
    25.01.2007
    Пол
    Пол: Мужской
    Авто
    2JZ
    Сообщений
    801
    Благодарности
    Цитата Сообщение от МакSим Посмотреть сообщение
    Сцепление не крафт случайно?
    У меня крафт. Первая иногда включается с хрустом даже когда скорость 0. Сцепление точно выключается.

  11. #11

    Регистрация
    04.12.2009
    Пол
    Пол: Мужской
    Авто
    ВАЗ 21124
    Сообщений
    62
    Благодарности
    Цитата Сообщение от Mirage Посмотреть сообщение
    У меня крафт. Первая иногда включается с хрустом даже когда скорость 0. Сцепление точно выключается.
    У меня не то что бы с хрустом а с большим усилием и то не с первого раза включишь. А вот когда машина слегка катиться то иногда первая влетает без проблем. И еще глупый вопрос это не может быть как то связано быть с маслом в коробке, потому что проблемы начались пару дней спустя после замены масла в КПП?

  12. #12
    Аватар для AmsteR
    Регистрация
    02.11.2007
    Пол
    Пол: Мужской
    Авто
    Фокус
    Возраст
    28
    Сообщений
    359
    Благодарности
    Цитата Сообщение от Flvsar Посмотреть сообщение
    У меня не то что бы с хрустом а с большим усилием и то не с первого раза включишь. А вот когда машина слегка катиться то иногда первая влетает без проблем. И еще глупый вопрос это не может быть как то связано быть с маслом в коробке, потому что проблемы начались пару дней спустя после замены масла в КПП?
    может вилка? у нас на газели рабочей так было, на ходу включаются передачи, а когда стоишь не в какую
    Я умный, потому что очень скромный, поэтому такой красивый...

  13. #13
    Аватар для МакSим
    Регистрация
    28.11.2008
    Пол
    Пол: Мужской
    Авто
    Ваз 2106->Ваз 21093i->Шнива->Акцент->Ваз21093i -> Kia Ceed->Kia Rio
    Возраст
    31
    Сообщений
    809
    Благодарности
    Записей в дневнике
    1
    Цитата Сообщение от Mirage Посмотреть сообщение
    У меня крафт. Первая иногда включается с хрустом даже когда скорость 0. Сцепление точно выключается.
    У крафта есть такая беда,но обычно при нагреве!
    Alpine cda-9835-> Alpine-pdx-5 -> Hertz hsk 165 -> Alpine type S
    Любой вопрос по стойка и амортизаторам!

  14. #14
    Аватар для PATRIOT
    Регистрация
    22.03.2005
    Пол
    Пол: Мужской
    Авто
    Ваз 21093
    Возраст
    32
    Сообщений
    532
    Благодарности
    На вскидку 3 причины.
    1.Сцепление от перегрева,на валео ещё и машина дергается. Поставь ВИС
    2.Масло в коробке. Залей синтетику.
    3.Синхрон на первой может мозг парить.
    Лучше хонды, может быть только новая хонда)))

Похожие темы
  1. Ответов: 30
    Последнее сообщение: 29.01.2014, 15:37
  2. Проблема с включением передач на ВАЗ 2112
    от Koc в разделе Автомобильный
    Ответов: 5
    Последнее сообщение: 27.09.2010, 07:51
  3. Ответов: 26
    Последнее сообщение: 06.11.2009, 18:15
  4. Траблы с включением компа! подскажите в чем проблема ?
    от XiDeX в разделе Компьютеры, телефоны, игры, ПО, связь
    Ответов: 22
    Последнее сообщение: 31.03.2009, 22:41
  5. Проблема: стук при торможении... и не только
    от Vivos в разделе Автомобильный
    Ответов: 24
    Последнее сообщение: 11.12.2004, 22:15
Ваши права
  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •