Помощь Регистрация
Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 25 из 30
  1. #1
    Аватар для tips
    Регистрация
    24.11.2007
    Пол
    Пол: Мужской
    Авто
    Ксюха
    Возраст
    31
    Сообщений
    1 717
    Благодарности

    Не заводится машина на "горячую"

    Машина 12-ка на холодную, заводиться без проблем. Стоит только нагреться до включения вентилятора, не заводиться пока не остынет. Такое ощущение , что пропадает масса. Но провода вроде все целые, проверял "-", все клеммы зачистил. Причем перестает работать сигнал. В чем может быть проблема?

  2. #2
    Аватар для Crew
    Регистрация
    27.06.2010
    Пол
    Пол: Мужской
    Авто
    Hetzer
    Сообщений
    33 990
    Благодарности
    Заметил такую фигню. Если повернуть ключ наполовину и ждать Nое время - то машина не заводится. Вроде падает давление в топливной магистрали. Надо заводить после поворота ключа секунды через 1-2.
    А если даже не чихает, то у меня такое же было со сломанным термостатом)

  3. #3
    Аватар для tips
    Регистрация
    24.11.2007
    Пол
    Пол: Мужской
    Авто
    Ксюха
    Возраст
    31
    Сообщений
    1 717
    Благодарности
    Цитата Сообщение от Crew Посмотреть сообщение
    Заметил такую фигню. Если повернуть ключ наполовину и ждать Nое время - то машина не заводится. Вроде падает давление в топливной магистрали. Надо заводить после поворота ключа секунды через 1-2.
    А если даже не чихает, то у меня такое же было со сломанным термостатом)
    У меня даже стартер не крутит. Поворачиваешь ключ и тишина.

  4. #4
    Аватар для LEDoff.
    Регистрация
    27.08.2009
    Пол
    Пол: Мужской
    Авто
    Чёрное нечто XD
    Возраст
    28
    Сообщений
    1 398
    Благодарности
    Интересно, а иммо что-нибудь сигнализирует?

  5. #5
    Аватар для Veron
    Регистрация
    19.02.2007
    Пол
    Пол: Мужской
    Авто
    Mazda CX-5 2.5 Supreme
    Возраст
    35
    Сообщений
    3 583
    Благодарности
    Цитата Сообщение от tips Посмотреть сообщение
    У меня даже стартер не крутит. Поворачиваешь ключ и тишина.
    если даже стартер не крутит, то может в нем и проблема, во втягивающем например, когда движок нагревается он и залипает к примеру.

  6. #6

    Регистрация
    09.02.2009
    Пол
    Пол: Мужской
    Возраст
    17
    Сообщений
    5 479
    Благодарности
    Цитата Сообщение от tips Посмотреть сообщение
    У меня даже стартер не крутит. Поворачиваешь ключ и тишина.
    Смотрите стартер - втягивающий,но скорее всего втулки.
    ВАЗы есть везде: где-то для цветов, а где то на них ездят.

  7. #7

    Регистрация
    04.10.2008
    Пол
    Пол: Мужской
    Авто
    скала 32
    Сообщений
    4 757
    Благодарности
    Ээээ стоп стоп ребят там всё намного банальней может быть,блок из 4 реле находящийся под серединой панели бывает плохой контакт на реле и из за этого её перегрев,когда у тебя машина работает контакты не размыкаются и им по фиг,а когда ты её заглушил контакты внутри разомкнулись а из за её перегрева ещё и подгорели и пока там всё не остынет ни чего работать не будет.Меняй реле поджимай мамы которые в нёё входят и всё будет ок,было такое же год мучался сечас уже пол года езжу все ок

  8. #8
    Аватар для Kuder
    Регистрация
    18.09.2009
    Пол
    Пол: Мужской
    Авто
    ВАЗ-2111, ВАЗ-111730
    Сообщений
    1 527
    Благодарности
    У меня точь в точь эффект. Пока не решил что, но предположения два - пятаки или втулки стартёра либо реле питания. И кулер и втягивающее потребляют огого. Так что вариант реле питания имеет право на жизнь.

  9. #9
    Аватар для tips
    Регистрация
    24.11.2007
    Пол
    Пол: Мужской
    Авто
    Ксюха
    Возраст
    31
    Сообщений
    1 717
    Благодарности
    Стартер почти новый, менял его зимой. Пойду сначало с реле поколдую, если не поможет, в стартер полезу(((

  10. #10
    Аватар для tips
    Регистрация
    24.11.2007
    Пол
    Пол: Мужской
    Авто
    Ксюха
    Возраст
    31
    Сообщений
    1 717
    Благодарности
    Цитата Сообщение от LEDoff. Посмотреть сообщение
    Интересно, а иммо что-нибудь сигнализирует?
    Да хз. не обращал на него внимание. Моргает вроде.

  11. #11

    Регистрация
    09.02.2009
    Пол
    Пол: Мужской
    Возраст
    17
    Сообщений
    5 479
    Благодарности
    Kuder - не в тему,но...У тебя балдежного цвета машинка!Был 30 числа в районе эконом и видел её.Прям забалдел!
    ВАЗы есть везде: где-то для цветов, а где то на них ездят.

  12. #12
    Аватар для Kuder
    Регистрация
    18.09.2009
    Пол
    Пол: Мужской
    Авто
    ВАЗ-2111, ВАЗ-111730
    Сообщений
    1 527
    Благодарности
    Цитата Сообщение от Надир Абзи Посмотреть сообщение
    Kuder - не в тему,но...У тебя балдежного цвета машинка!Был 30 числа в районе эконом и видел её.Прям забалдел!
    Тётя HILTI покрасила в 2004 году. А в эконом я на Волга-бэнд ходил с большой компанией. Кстати, аншлаг был и концерт - просто восхитительный.

  13. #13

    Регистрация
    09.02.2009
    Пол
    Пол: Мужской
    Возраст
    17
    Сообщений
    5 479
    Благодарности
    Цитата Сообщение от Kuder Посмотреть сообщение
    Тётя HILTI покрасила в 2004 году. А в эконом я на Волга-бэнд ходил с большой компанией. Кстати, аншлаг был и концерт - просто восхитительный.
    Я тоже на этот концерт ходил как раз таки!
    ВАЗы есть везде: где-то для цветов, а где то на них ездят.

  14. #14
    Аватар для Crew
    Регистрация
    27.06.2010
    Пол
    Пол: Мужской
    Авто
    Hetzer
    Сообщений
    33 990
    Благодарности
    Цитата Сообщение от tips Посмотреть сообщение
    У меня даже стартер не крутит. Поворачиваешь ключ и тишина.
    У меня такая проблема решилась после замены термостата. Там может комп сам блокирует, чтобы не заводилась.

  15. #15
    Аватар для Guf
    Регистрация
    24.12.2007
    Пол
    Пол: Мужской
    Авто
    приора
    Сообщений
    1 455
    Благодарности
    На девятке инжекторной такая же хрень, на холодную без проблем заводится, а если температура чуть больше 90, заводится раза с 3-5, при этом не чихает, схватывает и сразу глохнет, в чем причина не могу понять?1

  16. #16
    Аватар для vlad09ttt
    Регистрация
    11.12.2009
    Пол
    Пол: Мужской
    Сообщений
    2 516
    Благодарности
    у меня на карбовой семке заметил что нагретая градусов до 90 заводится но как то плохо....секунды через 3 после того как покручу стартером. на холодную заводится тут же)

  17. #17

    Регистрация
    09.02.2009
    Пол
    Пол: Мужской
    Возраст
    17
    Сообщений
    5 479
    Благодарности
    Цитата Сообщение от VladkOo Посмотреть сообщение
    у меня на карбовой семке заметил что нагретая градусов до 90 заводится но как то плохо....секунды через 3 после того как покручу стартером. на холодную заводится тут же)
    Смотрите стартер...
    ВАЗы есть везде: где-то для цветов, а где то на них ездят.

  18. #18
    Аватар для tips
    Регистрация
    24.11.2007
    Пол
    Пол: Мужской
    Авто
    Ксюха
    Возраст
    31
    Сообщений
    1 717
    Благодарности
    Цитата Сообщение от Crew Посмотреть сообщение
    У меня такая проблема решилась после замены термостата. Там может комп сам блокирует, чтобы не заводилась.
    Термостат зимой менял. До этого машина не грелась почти. А моя проблема как-то сама ликвидировалась. Сегодня весь день ездил, смотрел - заводииться и при включенном вентиляторе и просто на хорошо прогретой. Все равно надо будет релюшки глянуть.

  19. #19
    Аватар для V1adislav
    Регистрация
    04.06.2010
    Пол
    Пол: Мужской
    Авто
    временно без машины!!!
    Возраст
    33
    Сообщений
    174
    Благодарности
    Цитата Сообщение от tips Посмотреть сообщение
    Термостат зимой менял. До этого машина не грелась почти. А моя проблема как-то сама ликвидировалась. Сегодня весь день ездил, смотрел - заводииться и при включенном вентиляторе и просто на хорошо прогретой. Все равно надо будет релюшки глянуть.
    я на этом форуме страдал этой проблемой пол года! тоже на холодную заводилась ,как только прогреется ключ на зажигание насос качает ,доворачиваю до второго положения и тишина! поставил доп реле! Проблема не на долго прекратилась, но потом снова тоже самое! И вот в один прекрасный момент когда это снова случилось открыл я монтажный блок ,что под рулем и поменял местами эти две реле(сделал не просто так а вычитал в нете)!ТАк как они были одинаковы а на схеме видно что с K6 нарисован ключ зажигания. И о чудо уже как 3 месяца езжу и забыл о проблеме!Потом купил новые. Поидее они должны стоять в самом верху монтажного блока !Сделай так! Просто зайди и купи эти две реле они стоят 60. рублей за шт!Нажмите на изображение для увеличения
Название: 19-08-04v.jpg
Просмотров: 5
Размер:	141.0 Кб
ID:	167000

    Нажмите на изображение для увеличения
Название: 528747d674f4.jpg
Просмотров: 4
Размер:	73.1 Кб
ID:	167001

  20. #20
    Аватар для tips
    Регистрация
    24.11.2007
    Пол
    Пол: Мужской
    Авто
    Ксюха
    Возраст
    31
    Сообщений
    1 717
    Благодарности
    Цитата Сообщение от V1adislav Посмотреть сообщение
    я на этом форуме страдал этой проблемой пол года! тоже на холодную заводилась ,как только прогреется ключ на зажигание насос качает ,доворачиваю до второго положения и тишина! поставил доп реле! Проблема не на долго прекратилась, но потом снова тоже самое! И вот в один прекрасный момент когда это снова случилось открыл я монтажный блок ,что под рулем и поменял местами эти две реле(сделал не просто так а вычитал в нете)!ТАк как они были одинаковы а на схеме видно что с K6 нарисован ключ зажигания. И о чудо уже как 3 месяца езжу и забыл о проблеме!Потом купил новые. Поидее они должны стоять в самом верху монтажного блока !Сделай так! Просто зайди и купи эти две реле они стоят 60. рублей за шт!Нажмите на изображение для увеличения
Название: 19-08-04v.jpg
Просмотров: 5
Размер:	141.0 Кб
ID:	167000

    Нажмите на изображение для увеличения
Название: 528747d674f4.jpg
Просмотров: 4
Размер:	73.1 Кб
ID:	167001
    Ок. Спс. Самое то. Только по моему у меня там одна релюшка стоит. Завтра поменяю.

  21. #21
    Аватар для Kuder
    Регистрация
    18.09.2009
    Пол
    Пол: Мужской
    Авто
    ВАЗ-2111, ВАЗ-111730
    Сообщений
    1 527
    Благодарности
    У меня решилось заменой втягивающего. Снял на установленном стартёре. Сердечник оставил старый, только почистил. Времени заняло полчаса.

  22. #22
    Аватар для vlad09ttt
    Регистрация
    11.12.2009
    Пол
    Пол: Мужской
    Сообщений
    2 516
    Благодарности
    а у меня прям чето напряшать стало... на холодную с пол пня....как поездил по городу заглушил мин на 15 заводить начинаю а она долго хватает) я вот думаю мож бензонасос на горячую тупит...до этого были с ним проблемы...вроде поставил бу ПЕКАР и все уладилось)

  23. #23
    Аватар для Kuder
    Регистрация
    18.09.2009
    Пол
    Пол: Мужской
    Авто
    ВАЗ-2111, ВАЗ-111730
    Сообщений
    1 527
    Благодарности
    Цитата Сообщение от VladkOo Посмотреть сообщение
    а у меня прям чето напряшать стало... на холодную с пол пня....как поездил по городу заглушил мин на 15 заводить начинаю а она долго хватает) я вот думаю мож бензонасос на горячую тупит...до этого были с ним проблемы...вроде поставил бу ПЕКАР и все уладилось)
    машина какая?

  24. #24
    Аватар для vlad09ttt
    Регистрация
    11.12.2009
    Пол
    Пол: Мужской
    Сообщений
    2 516
    Благодарности
    Цитата Сообщение от Kuder Посмотреть сообщение
    машина какая?
    семь карб

  25. #25
    Аватар для tips
    Регистрация
    24.11.2007
    Пол
    Пол: Мужской
    Авто
    Ксюха
    Возраст
    31
    Сообщений
    1 717
    Благодарности
    У меня опять таже история началась. Я поменял маленький минусовой провод, который на кузов идет, поменял все релюшки, про который писали выше (и в блоке и в середине под панелью). Разбирал замок зажигания, просмотрел все провода там, помогло на неделюку, заводилась без проблем, а сегодня опять не завелась. Может такое проиходить если плохой минусовой провод, который идет от аккумулятора?

Страница 1 из 2 12 ПоследняяПоследняя
Похожие темы
  1. Не заводится машина
    от _SH(AD)OW_ в разделе Автомобильный
    Ответов: 20
    Последнее сообщение: 19.04.2013, 23:50
  2. Не заводится машина
    от EkzoFruit в разделе Автомобильный
    Ответов: 17
    Последнее сообщение: 02.03.2012, 16:34
  3. Не заводится машина ВАЗ2101
    от OPLOT09 в разделе Автомобильный
    Ответов: 11
    Последнее сообщение: 20.03.2011, 18:44
  4. Не заводится машина без подсоса
    от Ferz в разделе Автомобильный
    Ответов: 28
    Последнее сообщение: 11.04.2008, 18:08
  5. Не заводится машина! Help me please!
    от veugen в разделе Автомобильный
    Ответов: 49
    Последнее сообщение: 12.02.2008, 08:48
Ваши права
  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •