Помощь Регистрация
Показано с 1 по 5 из 5
  1. #1
    Аватар для R.I.P.
    Регистрация
    23.08.2011
    Пол
    Пол: Мужской
    Авто
    99
    Сообщений
    6
    Благодарности

    Проблема с проводкой!

    Граждане автосаратовцы, помогите советом.

    Машина ваз 99-й. Пропадает электричество в сети.
    Садишься в машину - вроде ток есть(горят лампочки на компьютере и магнитоле). Только включишь какой-нибудь прибор - магнитолу или свет, электричество начинает мигать периодически(то есть то нет). Если вставить ключ в замок зажигания и повернуть до включения панели приборов резко начинает мигать(сужу по лампочкам на магнитоле и плафону) и пропадает наглухо.
    Аккумулятор ставил другой - то же самое.

    Собираюсь идти с тестером проверять проводку. Может кто занает в чем может быть дело?

  2. #2
    Аватар для Ferz
    Регистрация
    03.02.2007
    Пол
    Пол: Мужской
    Авто
    старое зеленое
    Возраст
    31
    Сообщений
    8 305
    Благодарности
    КЗ или черный ящик. Судя по тому, что зубило, это черный ящик.

  3. #3
    Аватар для Vovanich
    Регистрация
    27.07.2006
    Пол
    Пол: Мужской
    Авто
    леший
    Возраст
    55
    Сообщений
    6 911
    Благодарности
    Цитата Сообщение от R.I.P. Посмотреть сообщение
    Аккумулятор ставил другой - то же самое.
    то что ты аккум махнул это гуд, теперь проверь самые первые контакты по проводам по "+" и "-"(куда они приходят/прикручены)

  4. #4
    Аватар для свр
    Регистрация
    10.04.2007
    Пол
    Пол: Мужской
    Авто
    три ВАЗа
    Возраст
    57
    Сообщений
    12 613
    Благодарности
    Записей в дневнике
    20
    Смотри провода розовые приходящие на генератор , прикрученные под гайкой .

  5. #5
    Аватар для Zoy
    Регистрация
    31.12.2009
    Пол
    Пол: Мужской
    Авто
    Kia Sportage III
    Возраст
    29
    Сообщений
    818
    Благодарности
    Записей в дневнике
    7
    Еще смотри массу на движке. Если со всем выше перечисленным все нормально - замок зажигания, хотя это вряд ли.

Похожие темы
  1. Ответов: 26
    Последнее сообщение: 06.11.2009, 18:15
  2. Срочно!! Проблема с проводкой (наверное)
    от Slimus в разделе АвтоЗвук
    Ответов: 26
    Последнее сообщение: 07.10.2009, 13:04
  3. Проблема с зубилом.
    от Val08 в разделе Автомобильный
    Ответов: 12
    Последнее сообщение: 04.05.2005, 19:37
  4. Проблема со сканером
    от <<SonrisA>> в разделе Полезно. Интересно. Познавательно
    Ответов: 4
    Последнее сообщение: 05.03.2005, 22:01
  5. Проблема: стук при торможении... и не только
    от Vivos в разделе Автомобильный
    Ответов: 24
    Последнее сообщение: 11.12.2004, 22:15
Ваши права
  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •