Помощь Регистрация
Показано с 1 по 3 из 3
  1. #1

    Регистрация
    18.10.2011
    Пол
    Пол: Мужской
    Сообщений
    57
    Благодарности

    Вопрос по подключению колонок

    Сегодня при подключении фронта http://www.auto-hifi.ru/acoustic/model.php?mode=GFQ-6.2 возникла проблема- играют только высокочастотники.Подключал от головы(альп 9880).Проверить миды напрямую от головы не успел еще.Так вот вопрос- может ли проблема быть связана с нехваткой мощности?

  2. #2
    Аватар для сварщик
    Регистрация
    14.08.2011
    Пол
    Пол: Мужской
    Авто
    4х4
    Возраст
    38
    Сообщений
    1 786
    Благодарности
    да не, проверь правильность подключения, может в кроссах что-нибудь не так подключено.

  3. #3

    Регистрация
    18.10.2011
    Пол
    Пол: Мужской
    Сообщений
    57
    Благодарности
    хорошо.Ну ведь не может же быть такое, что оба кроса навернулись?

Похожие темы
  1. Вопрос по подключению динамиков
    от pr0gy в разделе АвтоЗвук
    Ответов: 20
    Последнее сообщение: 06.02.2010, 22:38
  2. Вопрос по подключению автомагнитолы
    от Zloy в разделе АвтоЗвук
    Ответов: 8
    Последнее сообщение: 09.12.2009, 21:16
  3. Вопрос по подключению кабельного ТВ
    от aidan в разделе Полезно. Интересно. Познавательно
    Ответов: 25
    Последнее сообщение: 15.11.2009, 17:28
  4. Вопрос по подключению усилителя и саба
    от FastDead в разделе АвтоЗвук
    Ответов: 3
    Последнее сообщение: 02.11.2009, 20:28
  5. Ответов: 8
    Последнее сообщение: 22.09.2009, 22:20
Ваши права
  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •