Помощь Регистрация
Страница 1 из 4 123 ... ПоследняяПоследняя
Показано с 1 по 25 из 79
  1. #1
    ash
    Guest
    Цитата Сообщение от siv Посмотреть сообщение
    Ставят дополнительные свинцово-кислотные АКБ (то есть обычные автомобильные аккумуляторы), заряд с гены идёт на оба аккумулятора, а вот из потребителей на доп. аккумуляторе только музыка висит. для этого конечно нужно мудрить с диодами, чтобы с доп. аккумулятора никуда электроны не убегали
    обычно на музыку гелик ставят - смысл ставить сторой свинец? могу кста продать если каму нить ) 120 Ач ))
     

  2. #2

    Регистрация
    27.04.2008
    Сообщений
    219
    Благодарности

    Выключается магнитофон при включении стартера

    короче у меня магнитолка кенвуд х3 какая Mp3 + USB и колонки герц 17 см 165 коаксиал...короче когда завожусь всё глохнет и включается заново, как сделать так чтобы этого не было, что докупить что поставить? всё стоит в ваз 2104....если принципиально то напишу конкретно магнитолку...лезть не ахота в нет а так цифры не помню
      0 0

  3. #3
    Banned (Read Only) Аватар для evn
    Регистрация
    27.07.2005
    Авто
    ██████
    Сообщений
    28 457
    Благодарности
    все правильно у тебя подключено.
    зы можешь запитать от аккумулятора...свяжи жОлтый провод и красный...по моему так..и тогда отключаться не будет.....
    зы мож че то путаю...
      0 0

  4. #4
    Аватар для Spy
    Регистрация
    11.01.2005
    Пол
    Пол: Мужской
    Авто
    LADA Калина-3 Суперспорт
    Возраст
    43
    Сообщений
    3 433
    Благодарности
    При включении стартера напряжение на аккумуляторе падает до величины определённой так-называемым монитором питания магнитолы, она выключается на время, потом как напряжение на аккумуляторе поднимается ввиду выключения стартера или достижении стартером оборотов при которых тот начинает жрать меньше тока, магнитола включается. Это не дефект, это скорее свойство твоей магнитолы или начавший подыхать аккумулятор.
    Хотите получать адекватные ответы? Задавайте адекватные вопросы!
    Тел. 9272262610; icq 349000674
      0 0

  5. #5

    Регистрация
    27.04.2008
    Сообщений
    219
    Благодарности
    акамулятор поменяли...тот сдох тоже самое....сделать что то реально? похоже магнитолка такая...
      0 0

  6. #6
    Аватар для Master
    Регистрация
    24.03.2005
    Пол
    Пол: Мужской
    Авто
    Chevrolet и 2111
    Возраст
    34
    Сообщений
    2 051
    Благодарности
    Можно попробовать подключить магнитолу к АКБ отдельным проводом. Мне помогло.
    Don`t Stop The Madness
      0 0

  7. #7
    Аватар для Максимус
    Регистрация
    27.07.2007
    Пол
    Пол: Мужской
    Сообщений
    1 387
    Благодарности
    Цитата Сообщение от perepere Посмотреть сообщение
    акамулятор поменяли...тот сдох тоже самое....сделать что то реально? похоже магнитолка такая...
    Да успокойся ты! Отличная у тебя магнитолка. Так и должно быть! У меня на семерке стоял аппаратец Сони было то же самое. На двенашке стоял Кенвуд - так же работал. Сейчас поменял его на Pioneer P7000, подключали всё на станции - схема работы такая же. Так что не парься!
      0 0

  8. #8

    Регистрация
    27.04.2008
    Сообщений
    219
    Благодарности
    Макс так скажи что конкретно делать а то кто говорит конденсатор ставить чтобы энергию держал, кто напрямую кто чё, уже столько всего наслушался......
      0 0

  9. #9

    Регистрация
    27.04.2008
    Сообщений
    219
    Благодарности
    http://www.avcenter.ru/index/avtomob...erridesearch=1 вот такая у меня игрушка
      0 0

  10. #10
    ash
    Guest
    у всех одноаккумуляторных так. не парься.
      0 0

  11. #11
    Аватар для Максимус
    Регистрация
    27.07.2007
    Пол
    Пол: Мужской
    Сообщений
    1 387
    Благодарности
    У меня как раз наподобие этого стоял. Сейчас http://www.avcenter.ru/index/avtomob...H_P7000UB.html
    Только не пойму что тебя не устраивает? То что магнитола отключается во время запуска двигателя - это так называемая защита. Если хочешь её убрать - то эксперементируй, подключай чето там напрямую, через кондер и т.д. Только не пойму ЗАЧЕМ?
    Я делаю так - сначала движку завожу, а потом мафон включаю.
      0 0

  12. #12

    Регистрация
    27.04.2008
    Сообщений
    219
    Благодарности
    не парюсь, но хочется чтобы этого не было
      0 0

  13. #13

    Регистрация
    27.04.2008
    Сообщений
    219
    Благодарности
    пионерка твоя тоже вырубается?
    косяк когда она отрубается потом включается....если через USB слушаешь то пишет NOT DEVICE то есть USB подключать заново надо, не удобно....
      0 0

  14. #14
    Аватар для Максимус
    Регистрация
    27.07.2007
    Пол
    Пол: Мужской
    Сообщений
    1 387
    Благодарности
    Цитата Сообщение от perepere Посмотреть сообщение
    пионерка твоя тоже вырубается?
    косяк когда она отрубается потом включается....если через USB слушаешь то пишет NOT DEVICE то есть USB подключать заново надо, не удобно....
    Писал же во время пуска двигла - вырубается. После этого сразу же включается и продолжает воспроизведение музычки. Ничего подобного (NOT DEVICE) не пишет и не вызывает совершенно никаких неудобств!
      0 0

  15. #15
    Аватар для arhip
    Регистрация
    25.01.2006
    Пол
    Пол: Мужской
    Авто
    тушкан
    Возраст
    39
    Сообщений
    4 254
    Благодарности
    вусе правильно тебе выше сказали, запитай магнитолу напрямую от аккумулятора, и будет тебе счастье)
      0 0

  16. #16
    Аватар для HOTROAD
    Регистрация
    06.01.2008
    Пол
    Пол: Мужской
    Авто
    лешка эрикстристапитсят
    Возраст
    36
    Сообщений
    1 213
    Благодарности
    Цитата Сообщение от arhip Посмотреть сообщение
    вусе правильно тебе выше сказали, запитай магнитолу напрямую от аккумулятора, и будет тебе счастье)
    +1
    Берется метра полтора силового кабеля и колба с предохранителем, подключается "+" питание напрямую от АКБ - ниче гаснуть при запуске не будет...
      0 0

  17. #17

    Регистрация
    27.04.2008
    Сообщений
    219
    Благодарности
    Цитата Сообщение от Максимус Посмотреть сообщение
    Писал же во время пуска двигла - вырубается. После этого сразу же включается и продолжает воспроизведение музычки. Ничего подобного (NOT DEVICE) не пишет и не вызывает совершенно никаких неудобств!
    если флэха воткнута перед запуском двигла и с неё играет музон то после запуска магнитола после включения пишет Not device Типа нету флэхи, приходится вытаскивать флэху и заново подключать в разъём
      0 0

  18. #18
    Аватар для Максимус
    Регистрация
    27.07.2007
    Пол
    Пол: Мужской
    Сообщений
    1 387
    Благодарности
    Цитата Сообщение от perepere Посмотреть сообщение
    если флэха воткнута перед запуском двигла и с неё играет музон то после запуска магнитола после включения пишет Not device Типа нету флэхи, приходится вытаскивать флэху и заново подключать в разъём
    Да? Завтра попробую. У меня флеха 4 Гига. Музыки накачал немерено, в бардачок бросил и катайся улыбайся)))
      0 0

  19. #19

    Регистрация
    27.04.2008
    Сообщений
    219
    Благодарности
    ну да...такая вот шляпа у меня не всегда коне шотрубается флэха но часто 3 из 4 случая где то...большаяя доля "брака"
      0 0

  20. #20
    Аватар для navara
    Регистрация
    21.04.2008
    Пол
    Пол: Мужской
    Авто
    шнива
    Возраст
    44
    Сообщений
    2 548
    Благодарности
    эфект отключения во время пуска двигателя имеет несколько причин!

    1. старый или слабый аккумулятор! во время запуска напряжение проседает до порога отключения магнитофона! надо выбирать аккумулятор с большим пусковым током! 75...80 ампер! и что-бы не пару лет на складе провалялся! сразу скажу 55 ампер будет всегда вырубаться!

    2. ещё может быть беда в стартёре! если давно не было профилактики, то в стартёре накапливается угольная пыль! которая загущает смазку и служит дополнительным проводником! соответственно во время пуска стартёр потребляет не 0,8 киловат, а все 1,5 !!! и естественно напряжение на уккумуляторе падает!

    3. есть ещё причина! но она очень глубокая! и трудноустранимая! это износ двигателя! стартеру трудней его крутить, и естественно потребления энергии возрастает!

    как лечить!!!??? сними центральный провод с трамблера!(что-бы не заводилась машина) положи его на массу!(что-бы бабина не сгорела) повесь тестер на аккумулятор! и покрути стартёр! сразу увидишь на сколько падает напряжение! если я не ошибаюсь то напряжение не должно падать ниже 10.5 вольт!
    когда мне дают банан, я его чувствую!©
    ща позавтракаем и на рыбалку!©
    желание стать богатым не приведёт вас к богатству, а вот язва и психические расстройства вам обеспечены
      0 0

  21. #21
    Аватар для HOTROAD
    Регистрация
    06.01.2008
    Пол
    Пол: Мужской
    Авто
    лешка эрикстристапитсят
    Возраст
    36
    Сообщений
    1 213
    Благодарности
    2 аффтар: какая тачка то?
      0 0

  22. #22
    Аватар для navara
    Регистрация
    21.04.2008
    Пол
    Пол: Мужской
    Авто
    шнива
    Возраст
    44
    Сообщений
    2 548
    Благодарности
    Цитата Сообщение от navara Посмотреть сообщение
    эфект отключения во время пуска двигателя имеет несколько причин!

    1. старый или слабый аккумулятор! во время запуска напряжение проседает до порога отключения магнитофона! надо выбирать аккумулятор с большим пусковым током! 75...80 ампер! и что-бы не пару лет на складе провалялся! сразу скажу 55 ампер будет всегда вырубаться!

    2. ещё может быть беда в стартёре! если давно не было профилактики, то в стартёре накапливается угольная пыль! которая загущает смазку и служит дополнительным проводником! соответственно во время пуска стартёр потребляет не 0,8 киловат, а все 1,5 !!! и естественно напряжение на уккумуляторе падает!

    3. есть ещё причина! но она очень глубокая! и трудноустранимая! это износ двигателя! стартеру трудней его крутить, и естественно потребления энергии возрастает!

    как лечить!!!??? сними центральный провод с трамблера!(что-бы не заводилась машина) положи его на массу!(что-бы бабина не сгорела) повесь тестер на аккумулятор! и покрути стартёр! сразу увидишь на сколько падает напряжение! если я не ошибаюсь то напряжение не должно падать ниже 10.5 вольт!
    ещё одну причину вспомнил! проблемы с генератором! постоянный недозаряд батарейки! аккумулятор заряжается на 75...80% и естественно во время запуска двигла просядает больше чем положенно!
    когда мне дают банан, я его чувствую!©
    ща позавтракаем и на рыбалку!©
    желание стать богатым не приведёт вас к богатству, а вот язва и психические расстройства вам обеспечены
      0 0

  23. #23
    AG Team Аватар для siv
    Регистрация
    14.08.2006
    Пол
    Пол: Мужской
    Авто
    A4 2.0 Stage1 Quattro
    Возраст
    34
    Сообщений
    3 338
    Благодарности
    провод напрямую от АКБ не поможет. только слегка увеличит громкость, при которой отключается майфун.
    Если очень хочется, чтобы подобный эффект пропал нужно ставить конденсатор перед магнитолой, только смысла большого я в этом не вижу. Проще смириться с эффектом. Оно и правильно, слышно, когда машин заводицца.
    AG TeaM: Директор по персоналу
    cell: +7 903 249 02 21 (Москва)

    Операция NordKapp
      0 0

  24. #24
    Аватар для maik
    Регистрация
    23.10.2007
    Пол
    Пол: Мужской
    Авто
    упровляю мечтой
    Возраст
    39
    Сообщений
    1 851
    Благодарности
    Афтар . Забей какбы ты не переподключал свой джазик всеравно он будет вырубаца при пуске движки .
    И это не дефект джазика , так почти у всех !
    Отправлено прямо из мозга без всяких там тапаталков!
      0 0

  25. #25
    Аватар для arhip
    Регистрация
    25.01.2006
    Пол
    Пол: Мужской
    Авто
    тушкан
    Возраст
    39
    Сообщений
    4 254
    Благодарности
    Цитата Сообщение от siv Посмотреть сообщение
    провод напрямую от АКБ не поможет. только слегка увеличит громкость, при которой отключается майфун.
    Если очень хочется, чтобы подобный эффект пропал нужно ставить конденсатор перед магнитолой, только смысла большого я в этом не вижу. Проще смириться с эффектом. Оно и правильно, слышно, когда машин заводицца.
    съездий на любую установку звука и скажи это ребятам, они хоть поржут...
      0 0

Страница 1 из 4 123 ... ПоследняяПоследняя
Похожие темы
  1. КПП при включении 3й и 4й передачи... нет тяги
    от ZLOI в разделе Автомобильный
    Ответов: 6
    Последнее сообщение: 06.10.2010, 11:39
  2. Не заводится при включении вентилятора
    от Шамиль в разделе Автомобильный
    Ответов: 27
    Последнее сообщение: 11.08.2010, 17:28
  3. Как сделать, чтобы при включении компа сразу врубался интернет?
    от Гламурный бобр в разделе Компьютеры, телефоны, игры, ПО, связь
    Ответов: 15
    Последнее сообщение: 05.11.2009, 21:00
  4. Ответов: 19
    Последнее сообщение: 10.06.2009, 12:51
  5. Ответов: 22
    Последнее сообщение: 09.06.2008, 10:22
Ваши права
  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •