Помощь Регистрация
Страница 1 из 4 123 ... ПоследняяПоследняя
Показано с 1 по 25 из 78
  1. #1
    Бесёнок
    Guest

    Unhappy Проблема с браузером Opera

    В субботу, ни с того, ни с сего, заглючила опера. При попытке зайти на любой сайт- выдает:
    Ошибка!
    Соединение закрыто удалённым сервером

    Вы попытались получить доступ к адресу http://www.autosaratov.ru/phorum/for...aysprune=&f=27, который сейчас недоступен. Убедитесь, что веб-адрес (URL) введен правильно, и попытайтесь перезагрузить страницу.
    Убедитесь, что соединение с Интернет активно, и проверьте, работают ли другие приложения, использующие это соединение.
    Вирусов не обнаружено. При попытке обновить версию- аналогично. Не коннектится к серверу.
    Кто нибудь в курсе, где проблемку искать? Другие браузеры не нравятся. Хочу именно оперу

  2. #2
    Фокс Малдер
    Guest
    Вообще ни одна страничка не открывалась?..... Может связь оборвалась?

  3. #3
    Бесёнок
    Guest
    Цитата Сообщение от FOX MALDER Посмотреть сообщение
    Вообще ни одна страничка не открывалась?..... Может связь оборвалась?
    Вообще ни одна!
    Про связь не поняла... я вообще то пишу как то сейчас. Через эксплоэр. Гугль хром так же работает. Но меня они не устраивают

  4. #4
    Аватар для Andrey_Playboy
    Регистрация
    01.07.2006
    Пол
    Пол: Мужской
    Авто
    казенная )
    Возраст
    30
    Сообщений
    11 385
    Благодарности
    Записей в дневнике
    2
    Может ты прокси -сервер включила воть и не работает.... а если всетаки не поможет устанавливай Оpera AC 3.6.2 найти ее можна через поиск

  5. #5
    AG Team
    Регистрация
    19.10.2008
    Авто
    ВАЗ 2110
    Сообщений
    8 700
    Благодарности
    ниглючитниразу. Бывает затормаживается, но это плагины-резалки я понимаю.

  6. #6
    Cursed
    Guest
    У меня бывает такое, но редко, в основном помогает "назад"а потом еще раз попытка подключится к странице и самое интересное такое происходит только с АС...

  7. #7
    AG Team
    Регистрация
    19.10.2008
    Авто
    ВАЗ 2110
    Сообщений
    8 700
    Благодарности
    Цитата Сообщение от Cursed Посмотреть сообщение
    У меня бывает такое, но редко, в основном помогает "назад"а потом еще раз попытка подключится к странице и самое интересное такое происходит только с АС...
    9.64. Чёт АС и Турбо не прижилась. Может Бесёнку удалить с корнем и переустановить? Закладки можно временно импортировать в ИЕ

  8. #8
    LPD:  Ноль-седьмой Аватар для Oleg07
    Регистрация
    18.03.2004
    Пол
    Пол: Мужской
    Авто
    Тушканчик
    Сообщений
    46 432
    Благодарности
    Записей в дневнике
    1
    дочка вирусняк схватила. после лечения с оперой была тоже хрень. некоторые панели пропали и некоторые функции не работали. помогло только удаление, чистка всех хвостов от оперы и заново установка. просто удаление и установка не помогали.

  9. #9
    Бесёнок
    Guest
    Цитата Сообщение от Oleg07 Посмотреть сообщение
    дочка вирусняк схватила. после лечения с оперой была тоже хрень. некоторые панели пропали и некоторые функции не работали. помогло только удаление, чистка всех хвостов от оперы и заново установка. просто удаление и установка не помогали.
    Тьфу тьфу. У меня не вирус оказался. Фаэрвол сработал на блокировку. Проблема устранена самостоятельно

  10. #10
    AG Team
    Регистрация
    19.10.2008
    Авто
    ВАЗ 2110
    Сообщений
    8 700
    Благодарности
    воть.

  11. #11
    Аватар для Гламурный бобр
    Регистрация
    01.11.2008
    Пол
    Пол: Мужской
    Сообщений
    6 871
    Благодарности
    Точно вирусняк в кеше. Опустоши личные данные. Ибо у меня работает версия 8 и версия 10 турбо.
    Очень даже добрый день! (С) Маша

  12. #12
    Cursed
    Guest
    Цитата Сообщение от Гламурный бобр Посмотреть сообщение
    Точно вирусняк в кеше. Опустоши личные данные. Ибо у меня работает версия 8 и версия 10 турбо.
    У меня при закрытии оперы само чиститься.
    а захожу глянуть...пуста.

    Цитата Сообщение от starlanser Посмотреть сообщение
    воть.
    0_О Опять? ))))

  13. #13

    Регистрация
    16.12.2005
    Пол
    Пол: Мужской
    Авто
    RAV4(III)
    Возраст
    38
    Сообщений
    3 065
    Благодарности
    У меня в опере проблема с паролями. Например: то помнит меня на сайте то не помнит.
    Вот на АС захожу жму палочку сверху а сайт меня не узнает. Жму назад и о чудо узнал. Жму "мой каб" сайт опять меня не узнает. Что за хрень? Раньше в предыдущей опере все путем было.

  14. #14
    Cursed
    Guest
    Цитата Сообщение от Ginger Посмотреть сообщение
    У меня в опере проблема с паролями. Например: то помнит меня на сайте то не помнит.
    Вот на АС захожу жму палочку сверху а сайт меня не узнает. Жму назад и о чудо узнал. Жму "мой каб" сайт опять меня не узнает. Что за хрень? Раньше в предыдущей опере все путем было.
    версия 9.64 ?

  15. #15
    Бесёнок
    Guest
    Цитата Сообщение от Гламурный бобр Посмотреть сообщение
    Точно вирусняк в кеше. Опустоши личные данные. Ибо у меня работает версия 8 и версия 10 турбо.
    Эт к кому обращение? Ко мне? Тьфу тьфу. Заразы нема.
    Кстати, по 10турбо вопрос. Она же вроде без русика пока?
    Цитата Сообщение от Cursed Посмотреть сообщение
    версия 9.64 ?
    Походу она. Пока инет рыла по своей проблемке, видела аналогичные жалобы именно на эту версию.

  16. #16

    Регистрация
    16.12.2005
    Пол
    Пол: Мужской
    Авто
    RAV4(III)
    Возраст
    38
    Сообщений
    3 065
    Благодарности
    Цитата Сообщение от Cursed Посмотреть сообщение
    версия 9.64 ?
    Она.. мать и папу ее за ногу.

  17. #17
    Cursed
    Guest
    Цитата Сообщение от Ginger Посмотреть сообщение
    Она.. мать и папу ее за ногу.
    У меня на ЯПе такие глюки.... Думается пора на фаерфокс переходить ))

  18. #18

    Регистрация
    16.12.2005
    Пол
    Пол: Мужской
    Авто
    RAV4(III)
    Возраст
    38
    Сообщений
    3 065
    Благодарности
    А что такое ЯП?

  19. #19
    Cursed
    Guest
    Цитата Сообщение от Ginger Посмотреть сообщение
    А что такое ЯП?
    ЯП )

  20. #20

    Регистрация
    16.12.2005
    Пол
    Пол: Мужской
    Авто
    RAV4(III)
    Возраст
    38
    Сообщений
    3 065
    Благодарности
    Ооо яп. яп я понял.

  21. #21
    Аватар для Гламурный бобр
    Регистрация
    01.11.2008
    Пол
    Пол: Мужской
    Сообщений
    6 871
    Благодарности
    Цитата Сообщение от Бесёнок Посмотреть сообщение
    Кстати, по 10турбо вопрос. Она же вроде без русика пока?
    А тебе зачем? Вроде и по-английски все интуитивно понятно.
    Очень даже добрый день! (С) Маша

  22. #22
    Бесёнок
    Guest
    Цитата Сообщение от Гламурный бобр Посмотреть сообщение
    А тебе зачем? Вроде и по-английски все интуитивно понятно.
    Хотела попробовать. Но на инглише понятно до первой проблемы... Дальше сразу жопа начинается

  23. #23
    Аватар для Гламурный бобр
    Регистрация
    01.11.2008
    Пол
    Пол: Мужской
    Сообщений
    6 871
    Благодарности
    Я где-то читал, что к десятке легко прикручиваются русики от старых версий (но позже восьмой). Сам не пробовал. Но советую. Установи 9.хх, скопируй оттуда ланг, потом снеси, установи 10-ю, и укажи ей язык из скопированного ланга.
    Есть и экзешные русификаторы.
    Очень даже добрый день! (С) Маша

  24. #24
    Бесёнок
    Guest
    Цитата Сообщение от Гламурный бобр Посмотреть сообщение
    Я где-то читал, что к десятке легко прикручиваются русики от старых версий (но позже восьмой). Сам не пробовал. Но советую.
    А я читала как раз об обратном... Я лучше подожду когда прикрутят к десятке. А то своими кривыми ручками нАлазАю))))

  25. #25
    Аватар для Гламурный бобр
    Регистрация
    01.11.2008
    Пол
    Пол: Мужской
    Сообщений
    6 871
    Благодарности
    Цитата Сообщение от Бесёнок Посмотреть сообщение
    А я читала как раз об обратном... Я лучше подожду когда прикрутят к десятке. А то своими кривыми ручками нАлазАю))))
    А ты EVNа попроси.
    Очень даже добрый день! (С) Маша

Страница 1 из 4 123 ... ПоследняяПоследняя
Похожие темы
  1. Ответов: 26
    Последнее сообщение: 06.11.2009, 18:15
  2. Проблема с колонками (+)
    от Stas в разделе АвтоЗвук
    Ответов: 9
    Последнее сообщение: 11.07.2005, 12:27
  3. Проблема с зубилом.
    от Val08 в разделе Автомобильный
    Ответов: 12
    Последнее сообщение: 04.05.2005, 19:37
  4. Проблема со сканером
    от <<SonrisA>> в разделе Полезно. Интересно. Познавательно
    Ответов: 4
    Последнее сообщение: 05.03.2005, 22:01
  5. Проблема: стук при торможении... и не только
    от Vivos в разделе Автомобильный
    Ответов: 24
    Последнее сообщение: 11.12.2004, 22:15
Ваши права
  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •