Помощь Регистрация
Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 25 из 38
  1. #1

    Регистрация
    28.01.2006
    Пол
    Пол: Мужской
    Возраст
    33
    Сообщений
    683
    Благодарности

    Сброс магнитолы при пуске двигателя

    Есть небольшая проблемка. Периодически при заводе машины сбрасывается все в магнитоле, как будто ее полностью отключают. Причем при каждом заводе магнитола просто отключается - включается. Раньше этого не было, т.е. при запуске двигателя она как работала так и работала.
    Это напрягает конечно но не сильно.

    Сразу говорю АКБ достаточно новая меньше года, хорошая и с емкостью все в порядке.
    Провода на магнитолу идут от АКБ напрямую. Не очень конечно толстые, но раньше с ними работало все.

    У меня есть предположение, что в магнитоле могли выгореть емкости в питающей цепи.

    Кто что думает???

  2. #2
    Аватар для barfly
    Регистрация
    24.06.2009
    Пол
    Пол: Мужской
    Авто
    2106->11193
    Возраст
    39
    Сообщений
    920
    Благодарности
    Цитата Сообщение от Sergey84 Посмотреть сообщение
    Причем при каждом заводе магнитола просто отключается - включается.
    Такая же фигня, при чем сразу как поставил. Грешу на минусовой провод.
    Русский бубен на грани коллапса ©

  3. #3
    Аватар для Nikita
    Регистрация
    19.12.2006
    Пол
    Пол: Мужской
    Возраст
    31
    Сообщений
    2 168
    Благодарности
    В некоторых магнитолах есть такая функция. У меня тож отключается и это нормально.

  4. #4
    Banned (Read Only)
    Регистрация
    27.02.2008
    Пол
    Пол: Мужской
    Авто
    Сервантик
    Возраст
    36
    Сообщений
    34 587
    Благодарности
    Записей в дневнике
    2
    Цитата Сообщение от Nikita Посмотреть сообщение
    В некоторых магнитолах есть такая функция. У меня тож отключается и это нормально.
    А как называется функция, а то вот у меня не выключается, просто интересно

  5. #5
    Аватар для barfly
    Регистрация
    24.06.2009
    Пол
    Пол: Мужской
    Авто
    2106->11193
    Возраст
    39
    Сообщений
    920
    Благодарности
    Цитата Сообщение от Nikita Посмотреть сообщение
    В некоторых магнитолах есть такая функция. У меня тож отключается и это нормально.
    Где про это можно почитать и для каких моделей это нормально?
    Есть опыт пользования двух JVC в схожем подключении, первая не реагировала на пуск, вторая(текущая) отключается. Честно говоря уже привык хотя хотелось бы первый выриант.
    Русский бубен на грани коллапса ©

  6. #6
    LPD:  Ноль-седьмой Аватар для Oleg07
    Регистрация
    18.03.2004
    Пол
    Пол: Мужской
    Авто
    Тушканчик
    Сообщений
    46 428
    Благодарности
    Записей в дневнике
    1
    При включении стартера происходит просадка напряжения и магнитола отключается. Скорее так ведет себя ее защита от падения напряжения, чтобы она не посадила акб в ноль.

  7. #7
    Аватар для barfly
    Регистрация
    24.06.2009
    Пол
    Пол: Мужской
    Авто
    2106->11193
    Возраст
    39
    Сообщений
    920
    Благодарности
    Цитата Сообщение от Oleg07 Посмотреть сообщение
    Скорее так ведет себя ее защита от падения напряжения
    То есть это усовершенствование. Млин как-бы отключить(
    Русский бубен на грани коллапса ©

  8. #8
    Аватар для Nikita
    Регистрация
    19.12.2006
    Пол
    Пол: Мужской
    Возраст
    31
    Сообщений
    2 168
    Благодарности
    Цитата Сообщение от Oleg07 Посмотреть сообщение
    При включении стартера происходит просадка напряжения и магнитола отключается. Скорее так ведет себя ее защита от падения напряжения, чтобы она не посадила акб в ноль.
    Скорее всего так и есть.

    Цитата Сообщение от !Chip Посмотреть сообщение
    А как называется функция, а то вот у меня не выключается, просто интересно
    Она вроде как не включается и не отключается, как говорилось выше в цитате - это защита от скачков напряжения.

  9. #9

    Регистрация
    28.01.2006
    Пол
    Пол: Мужской
    Возраст
    33
    Сообщений
    683
    Благодарности
    ясно, что есть защита от пониженного напряжения и зимой в мороз при запуске на холодную у меня все магнитолы всегда отключались.
    Но здесь беда, в том, что она не просто отключается она сбрасывается как будто ее совсем от питания отключили или ресет нажали.

  10. #10
    Аватар для Val
    Регистрация
    31.07.2007
    Пол
    Пол: Мужской
    Авто
    Kia Ceed
    Сообщений
    3 332
    Благодарности
    Судя по всему, напруга проседает очень здорово. Ниже какого-то критического значения, при котором все настройки сбрасываются.
    У меня магнитол штук 8-10 было в разных машинах и все отключались во время пуска двигителя. Редко (в основоном при заводке на горячую), магнитола как работала, так и работает.
    Хороший человек с пистолетом лучше, чем просто хороший человек.

  11. #11

    Регистрация
    01.02.2009
    Пол
    Пол: Мужской
    Сообщений
    1 266
    Благодарности
    Цитата Сообщение от Sergey84 Посмотреть сообщение
    Есть небольшая проблемка. Периодически при заводе машины сбрасывается все в магнитоле, как будто ее полностью отключают. Причем при каждом заводе магнитола просто отключается - включается. Раньше этого не было, т.е. при запуске двигателя она как работала так и работала.
    Это напрягает конечно но не сильно.

    Сразу говорю АКБ достаточно новая меньше года, хорошая и с емкостью все в порядке.

    Провода на магнитолу идут от АКБ напрямую. Не очень конечно толстые, но раньше с ними работало все.

    У меня есть предположение, что в магнитоле могли выгореть емкости в питающей цепи.

    Кто что думает???
    Магнитола выключается из за просадки напруги, заряди АКБ или может он умер, поставь новый и это пропадет!
    Раньше АКБ был новый и поэтому етого не было.
    Померь подение напруги при заводе

  12. #12

    Регистрация
    29.06.2005
    Сообщений
    5 083
    Благодарности
    Либо проводка либо конденсатор в магнитоле высох

  13. #13

    Регистрация
    01.02.2009
    Пол
    Пол: Мужской
    Сообщений
    1 266
    Благодарности
    Цитата Сообщение от val Посмотреть сообщение
    Судя по всему, напруга проседает очень здорово. Ниже какого-то критического значения, при котором все настройки сбрасываются.
    У меня магнитол штук 8-10 было в разных машинах и все отключались во время пуска двигителя. Редко (в основоном при заводке на горячую), магнитола как работала, так и работает.
    На горячию не тухла, так как гена при работе двиготеля заряжала АКБ и хвотало на работу магнитолы, а при редком использовании АКБ не заряжался и мафон тух!

  14. #14
    Аватар для Черт
    Регистрация
    24.07.2007
    Пол
    Пол: Мужской
    Сообщений
    29 473
    Благодарности
    Не проблема, а проблемища!!!
    Редкостный урод...©

  15. #15
    Banned (Read Only)
    Регистрация
    27.02.2008
    Пол
    Пол: Мужской
    Авто
    Сервантик
    Возраст
    36
    Сообщений
    34 587
    Благодарности
    Записей в дневнике
    2
    Цитата Сообщение от val Посмотреть сообщение
    Судя по всему, напруга проседает очень здорово. Ниже какого-то критического значения, при котором все настройки сбрасываются.
    У меня магнитол штук 8-10 было в разных машинах и все отключались во время пуска двигителя. Редко (в основоном при заводке на горячую), магнитола как работала, так и работает.
    А в мегане???

    Кстати замечал что на ВАЗах всех отключался, хотя аккумы нормальные были и магнитолы самые разные, тоесть конденсаторы точно немогли у всех высохнуть, мож чтото в электросети есть нехорошее

  16. #16
    Стас
    Guest
    Цитата Сообщение от !Chip Посмотреть сообщение
    А в мегане???

    Кстати замечал что на ВАЗах всех отключался, хотя аккумы нормальные были и магнитолы самые разные, тоесть конденсаторы точно немогли у всех высохнуть, мож чтото в электросети есть нехорошее
    Не на всех

  17. #17

    Регистрация
    07.10.2008
    Пол
    Пол: Мужской
    Авто
    М21, Captiva
    Сообщений
    4 913
    Благодарности
    Цитата Сообщение от !Chip Посмотреть сообщение
    А как называется функция, а то вот у меня не выключается, просто интересно
    Функция незнай как называется, если она вообще называется, но отключение при кручении стартера вызвано тем, что в замке зажигания клемма, отвечающая за электрооборудование, должна отключаться в том положении ключа, когда крутит стартер, чтобы снизить нагрузку на аккумулятор. У магнитолы же, как известно, два питающих провода - красный и желтый. Точнее, питающий один, если память не изменяет, желтый, а красный, управляющий, как раз вешается на замок зажигания, при этом магнитола работает только когда вставлен и повернут ключ зажигания.
    У автора, возможно, закисли клеммы аккумулятора, как со стороны, прилегающей на свинцовые контакты аккума, так и со стороны проводов. Надо почистить, смазать солидолом или шрусом.

  18. #18
    Аватар для AV
    Регистрация
    29.10.2007
    Пол
    Пол: Мужской
    Авто
    автобус 284К
    Сообщений
    7 026
    Благодарности
    Цитата Сообщение от Sergey84 Посмотреть сообщение
    Кто что думает???
    А магнитола не живиси случайно? если она - то всё ясно.

  19. #19

    Регистрация
    01.02.2009
    Пол
    Пол: Мужской
    Сообщений
    1 266
    Благодарности
    Цитата Сообщение от asp Посмотреть сообщение
    Функция незнай как называется, если она вообще называется, но отключение при кручении стартера вызвано тем, что в замке зажигания клемма, отвечающая за электрооборудование, должна отключаться в том положении ключа, когда крутит стартер, чтобы снизить нагрузку на аккумулятор. У магнитолы же, как известно, два питающих провода - красный и желтый. Точнее, питающий один, если память не изменяет, желтый, а красный, управляющий, как раз вешается на замок зажигания, при этом магнитола работает только когда вставлен и повернут ключ зажигания.
    У автора, возможно, закисли клеммы аккумулятора, как со стороны, прилегающей на свинцовые контакты аккума, так и со стороны проводов. Надо почистить, смазать солидолом или шрусом.
    У автора мафон на прямую; на счет клем согласен, а смвзывать лучше шрусом там примесь графита!

  20. #20
    Аватар для maik
    Регистрация
    23.10.2007
    Пол
    Пол: Мужской
    Авто
    упровляю мечтой
    Возраст
    39
    Сообщений
    1 851
    Благодарности
    Автор , акумулятор заряди !

  21. #21
    Аватар для Nikita
    Регистрация
    19.12.2006
    Пол
    Пол: Мужской
    Возраст
    31
    Сообщений
    2 168
    Благодарности
    Цитата Сообщение от asp Посмотреть сообщение
    Функция незнай как называется, если она вообще называется, но отключение при кручении стартера вызвано тем, что в замке зажигания клемма, отвечающая за электрооборудование, должна отключаться в том положении ключа, когда крутит стартер, чтобы снизить нагрузку на аккумулятор. У магнитолы же, как известно, два питающих провода - красный и желтый. Точнее, питающий один, если память не изменяет, желтый, а красный, управляющий, как раз вешается на замок зажигания, при этом магнитола работает только когда вставлен и повернут ключ зажигания.
    У автора, возможно, закисли клеммы аккумулятора, как со стороны, прилегающей на свинцовые контакты аккума, так и со стороны проводов. Надо почистить, смазать солидолом или шрусом.
    Хм, у меня при не повернутом ключе в замке играет и при включении стартера так же отрубается.

  22. #22
    Аватар для navara
    Регистрация
    21.04.2008
    Пол
    Пол: Мужской
    Авто
    шнива
    Возраст
    44
    Сообщений
    2 548
    Благодарности
    либо стартёр много на себя берёт, либо АКБ не успевает заряжаца от частых и коротких поездок! померяй напряжение во время пуска двигла! лучше стрелочным тестером! цифровик не успевает за просадкой! или отключи зажигание, чтоб не заводилась!
    когда мне дают банан, я его чувствую!©
    ща позавтракаем и на рыбалку!©
    желание стать богатым не приведёт вас к богатству, а вот язва и психические расстройства вам обеспечены

  23. #23
    Аватар для Val
    Регистрация
    31.07.2007
    Пол
    Пол: Мужской
    Авто
    Kia Ceed
    Сообщений
    3 332
    Благодарности
    Цитата Сообщение от !Chip Посмотреть сообщение
    А в мегане???

    Кстати замечал что на ВАЗах всех отключался, хотя аккумы нормальные были и магнитолы самые разные, тоесть конденсаторы точно немогли у всех высохнуть, мож чтото в электросети есть нехорошее
    Все точно также. При заводке магнитола тухнет. На горячую - нет. АКБ в порядке.
    Так что считаю, все в нормально.
    Хороший человек с пистолетом лучше, чем просто хороший человек.

  24. #24
    Аватар для Slimus
    Регистрация
    09.03.2008
    Пол
    Пол: Мужской
    Авто
    660 на олдскульных валенках:-)
    Сообщений
    6 675
    Благодарности
    Цитата Сообщение от val Посмотреть сообщение
    Все точно также. При заводке магнитола тухнет. На горячую - нет. АКБ в порядке.
    Так что считаю, все в нормально.
    у меня после установки конденсатора перестала выключаться

  25. #25
    Аватар для Val
    Регистрация
    31.07.2007
    Пол
    Пол: Мужской
    Авто
    Kia Ceed
    Сообщений
    3 332
    Благодарности
    Цитата Сообщение от Slimus Посмотреть сообщение
    у меня после установки конденсатора перестала выключаться
    У друга стоит конденсатор, у него вроде тоже притухает магнитола. Уточню - в понедельник напишу.
    Хороший человек с пистолетом лучше, чем просто хороший человек.

Страница 1 из 2 12 ПоследняяПоследняя
Похожие темы
  1. Пропадает искра при нагреве двигателя (2108, 1.5, Я7.2 8v)
    от SSStylish в разделе Автомобильный
    Ответов: 10
    Последнее сообщение: 04.08.2014, 18:37
  2. Свист при запуске двигателя, генератор?
    от Medieval в разделе Автомобильный
    Ответов: 40
    Последнее сообщение: 10.07.2012, 18:51
  3. ВАЗ 21099i - дым при пуске
    от Яша в разделе Автомобильный
    Ответов: 29
    Последнее сообщение: 03.05.2012, 11:58
  4. Визг при старте двигателя
    от Dvorkyn в разделе Автомобильный
    Ответов: 101
    Последнее сообщение: 04.10.2011, 21:40
  5. Ответов: 13
    Последнее сообщение: 22.07.2010, 21:27
Ваши права
  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •