Помощь Регистрация
Показано с 1 по 12 из 12
  1. #1
    Аватар для Антон (Мах)
    Регистрация
    21.08.2008
    Пол
    Пол: Мужской
    Сообщений
    108
    Благодарности

    Exclamation Помогите, мафон играет - звука нет

    Подскажите, все подключено как и раньше, но в некоторое время пропадал звук во всех колонках и сразу появлялся (что при старом мафоне, что при новом), теперь совсем пропал. вытащил мафон, отключаю разьемы,подключаю заново, звук может появится, но не надолго, после кочки может пропасть или если пошевелить провода. в чем причина??? Думаю евро-разьем поменять седня (кстати, где его купить? - был в реванше - нет, сейчас заеду в АйКар посмотрю)
    Подсказали, что МИНУС плохой, подключил заново - нет изменений.
    Пока грешу на евроразьем, но...старый мафон без него работал и такие же проблемы были....
    Может кто что-нибудь подскажет???
    Позитив везде, позитив всегда

  2. #2
    Георгиевская ленточка AG Team Аватар для UnPlug
    Регистрация
    22.10.2006
    Пол
    Пол: Мужской
    Авто
    немецкий уазик
    Возраст
    32
    Сообщений
    23 645
    Благодарности
    усилитель стоит?
    Не Иисус, но несу свой крест, пытаясь
    Достучаться до небес. И если,
    Моя жизнь ещё имеет вес,
    Скажи мне, кто же я на самом деле: ангел или бес?

  3. #3
    Георгиевская ленточка Аватар для yyt
    Регистрация
    13.07.2009
    Пол
    Пол: Мужской
    Авто
    KIA Rio
    Возраст
    37
    Сообщений
    2 964
    Благодарности
    провод который идёт на колонку,оголился и замкнул на корпус,надо найти это место и заизалировать, в мафоне в таких случаях срабатывает защита поэтому звука нет

  4. #4
    Аватар для Антон (Мах)
    Регистрация
    21.08.2008
    Пол
    Пол: Мужской
    Сообщений
    108
    Благодарности
    Цитата Сообщение от UnPlug Посмотреть сообщение
    усилитель стоит?
    нет
    Позитив везде, позитив всегда

  5. #5
    Аватар для Антон (Мах)
    Регистрация
    21.08.2008
    Пол
    Пол: Мужской
    Сообщений
    108
    Благодарности
    Цитата Сообщение от yyt Посмотреть сообщение
    провод который идёт на колонку,оголился и замкнул на корпус,надо найти это место и заизалировать, в мафоне в таких случаях срабатывает защита поэтому звука нет
    ок. спасибо огромное. пошел искать это место...)) отпишусь позже.
    а из-за массы это не может быть?
    мне говорили,что если масса плохая, то тоже может быть.
    Позитив везде, позитив всегда

  6. #6
    Аватар для Sakkar
    Регистрация
    26.10.2009
    Пол
    Пол: Мужской
    Авто
    ТАЗ-21099
    Сообщений
    223
    Благодарности
    проверь везде ли заизолированны провода и хороший ли контакт на колонках.

  7. #7
    Аватар для bes24
    Регистрация
    03.10.2007
    Пол
    Пол: Мужской
    Авто
    четыре колеса, руль и сиденье
    Возраст
    35
    Сообщений
    5 085
    Благодарности
    +1 где-то замыкает, надо искать.
    Евро разъёмы всякие есть в магазине радиодетали у сенного рынка, на ул.Астраханской.

  8. #8

    Регистрация
    24.11.2009
    Пол
    Пол: Мужской
    Сообщений
    1 435
    Благодарности
    Ты так скоро мафон спалишь
    Купи проводов новых и сделай всё заново, а то так ты искать будешь долго! Да и когда знаешь что всё в порядке как то спокойней! И кстати разъём можно вообще отрезать и подключить без него!

  9. #9
    Лопатовод
    Георгиевская ленточка

    Регистрация
    17.01.2008
    Пол
    Пол: Мужской
    Сообщений
    46 033
    Благодарности
    возможно когда вынимал - вставлял мафон, не плотно сел разъем. контакты окислены, внутри контакт рога парить, 1000 и одна причина может быть.

  10. #10
    Аватар для nikita1
    Регистрация
    24.07.2008
    Пол
    Пол: Мужской
    Авто
    KIA Serato 2011, Daihatsu Sirion 2004
    Возраст
    33
    Сообщений
    235
    Благодарности
    +1 такая же проблема, только недавно вытащил мафон, потом начал вставлять и вдруг сигнал из мафона, больше не включается! что может быть? http://www.autosaratov.ru/phorum/showthread.php?t=87328


  11. #11
    Аватар для Антон (Мах)
    Регистрация
    21.08.2008
    Пол
    Пол: Мужской
    Сообщений
    108
    Благодарности

    Wink

    всем спасибо огромное. заменил евроразьем, питающий кабель к магнитофону, поочередко включал колонки и катался с одной, чтобы проверить какая тупит. пол дня и она нашлась))))
    действительно, коротила.
    решил проблему на корню - отключил ее))) покатался, все норм.

    Спасибо!
    Позитив везде, позитив всегда

  12. #12

    Регистрация
    25.12.2009
    Пол
    Пол: Мужской
    Сообщений
    18
    Благодарности
    Цитата Сообщение от Антон (Мах) Посмотреть сообщение
    всем спасибо огромное. заменил евроразьем, питающий кабель к магнитофону, поочередко включал колонки и катался с одной, чтобы проверить какая тупит. пол дня и она нашлась))))
    действительно, коротила.
    решил проблему на корню - отключил ее))) покатался, все норм.

    Спасибо!
    Из за разъёма звук во всех калонках пропасть не может !
    тел: 8905 327 43 40

Похожие темы
  1. Помогите понять причину - нет звука
    от JackDanielz в разделе АвтоЗвук
    Ответов: 13
    Последнее сообщение: 27.01.2013, 12:28
  2. Люди, помогите снять мафон KENWOOD
    от Tim в разделе АвтоЗвук
    Ответов: 12
    Последнее сообщение: 05.12.2009, 13:47
  3. Ответов: 3
    Последнее сообщение: 15.10.2009, 09:48
  4. Помогите советом! Ничего не играет...(
    от chus64 в разделе АвтоЗвук
    Ответов: 12
    Последнее сообщение: 07.08.2009, 20:26
  5. нет качественного звука
    от reference2000 в разделе АвтоЗвук
    Ответов: 1
    Последнее сообщение: 05.06.2009, 15:52
Ваши права
  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •