Помощь Регистрация
Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 25 из 26
  1. #1

    Регистрация
    31.12.2009
    Пол
    Пол: Мужской
    Авто
    Toyota Corona ST190: 4S-FE 1994г.
    Сообщений
    17
    Благодарности

    Есть проблема, Toyota Corona, помогите решить!!!

    Братья по транспорту!!!! Сегодня, уже второй раз, за эту зиму, случается такая фигня... - У меня Toyota Corona двс 4S-FE. 1994г. Как только мороз опускается ниже 23градусов, у моей Коронки начанаются клины. Не могу завести, но это пол беды. Я был бы очень рад, если бы двигун хотябы подавал признаки жизни, но нет! Вставляю ключ в замок зажигония, проворачиваю, загорается приборная доска (всё как положено), поворачиваю ключ на старт - движок только слегка дёрнулся и всё! При повторном запуске больше никаких движений. Ни тебе работы стартера, не щёлканья всяких реле, не хрена не чего! Если бы при этом погасла приборная доска, я бы сказал, что машина просто -труп. Но к моему маленькому счастью она сверится и в момент последающих попыток запуска даже не тускнеет, а тускнеют только бортовые часы. И больше никаких признаков жизни. Что самое интересное в этой ситуации, машина не встаёт на сигнализацию. Просто -ноль. Пробовали прогревать тепловой пушкой - потратили на это два с половиной часа, но завели. А во второй раз, даже греть не стал. Просто оставил до повышения температуры. А уже при -18 она заводится с пол пинка. Аккумулятор хороший, новый. Мне кажется, что дело в како то датчике, который вот вот сдохнит или с мозгами что то не то. Помогите советом, может у кого было такое?
    Последний раз редактировалось support; 18.01.2010 в 17:09. Причина: Неинформативное название темы

  2. #2
    Аватар для Ramiras
    Регистрация
    30.05.2008
    Пол
    Пол: Мужской
    Авто
    Honda Civic (эксклюзив)
    Сообщений
    1 202
    Благодарности
    Цитата Сообщение от Олег К Посмотреть сообщение
    Братья по транспорту!!!! Сегодня, уже второй раз, за эту зиму, случается такая фигня... - У меня Toyota Corona двс 4S-FE. 1994г. Как только мороз опускается ниже 23градусов, у моей Коронки начанаются клины. Не могу завести, но это пол беды. Я был бы очень рад, если бы двигун хотябы подавал признаки жизни, но нет! Вставляю ключ в замок зажигония, проворачиваю, загорается приборная доска (всё как положено), поворачиваю ключ на старт - движок только слегка дёрнулся и всё! При повторном запуске больше никаких движений. Ни тебе работы стартера, не щёлканья всяких реле, не хрена не чего! Если бы при этом погасла приборная доска, я бы сказал, что машина просто -труп. Но к моему маленькому счастью она сверится и в момент последающих попыток запуска даже не тускнеет, а тускнеют только бортовые часы. И больше никаких признаков жизни. Что самое интересное в этой ситуации, машина не встаёт на сигнализацию. Просто -ноль. Пробовали прогревать тепловой пушкой - потратили на это два с половиной часа, но завели. А во второй раз, даже греть не стал. Просто оставил до повышения температуры. А уже при -18 она заводится с пол пинка. Аккумулятор хороший, новый. Мне кажется, что дело в како то датчике, который вот вот сдохнит или с мозгами что то не то. Помогите советом, может у кого было такое?

    Я бы сказал что просадка по питалову идет хорошая, может клеммы на АКБ плохо сидят.

    P.S. новый АКБ, не всегда = что он исправен и живой.

  3. #3
    Аватар для Edward
    Регистрация
    31.05.2004
    Пол
    Пол: Мужской
    Авто
    ФранкоЯпонец
    Возраст
    51
    Сообщений
    1 657
    Благодарности
    А может у нее характер такой? Может не стоит насиловать?

    P.S. Была Дэу эсперо заводилась только со 2-й попытки! В любую погоду и при минус 30 и при плюс 35! А с первой хоть "маслай" до посадки аккума никогда, так и продал. (Покупал практически новую с пробегом 6000 км)

  4. #4

    Регистрация
    31.12.2009
    Пол
    Пол: Мужской
    Авто
    Toyota Corona ST190: 4S-FE 1994г.
    Сообщений
    17
    Благодарности
    Клема я проверял несколько раз - это первое что я проверил. И если честно, то я пробывал запустить и с другого акума, тоже с нового. Но результатов - 0. Ну а насчёт того, что характер машинка показывает, может и так, но в прошлую зиму я отьездил на ура и морозы были не слабее. Так, что думаю что дело в чём то другом. И вот ещё что я заметил - машинка начанает заводиться , как это не странно звучит, но после прогрева салона тепловентилятором. Может есть у кого ещё какие предположения?

  5. #5
    Аватар для Ramiras
    Регистрация
    30.05.2008
    Пол
    Пол: Мужской
    Авто
    Honda Civic (эксклюзив)
    Сообщений
    1 202
    Благодарности
    Цитата Сообщение от Олег К Посмотреть сообщение
    Клема я проверял несколько раз - это первое что я проверил. И если честно, то я пробывал запустить и с другого акума, тоже с нового. Но результатов - 0. Ну а насчёт того, что характер машинка показывает, может и так, но в прошлую зиму я отьездил на ура и морозы были не слабее. Так, что думаю что дело в чём то другом. И вот ещё что я заметил - машинка начанает заводиться , как это не странно звучит, но после прогрева салона тепловентилятором. Может есть у кого ещё какие предположения?
    Значит за бардачком, если его откинуть есть релюхи и др. может они тупят, по схеме надо смотреть что там есть и что отвечает за заводку.

  6. #6

    Регистрация
    06.11.2007
    Сообщений
    178
    Благодарности
    если при "старте" ничего не срабатывает ,то
    1.смотри контактор. группу на замке
    2.проверь главное реле запуска(оно обычно на тойотах в салоне)
    нет ничего геморнее плавающего дефекта в электрике ((

  7. #7
    Аватар для sansay
    Регистрация
    17.10.2008
    Пол
    Пол: Мужской
    Авто
    Toyota LEVIN
    Возраст
    36
    Сообщений
    1 082
    Благодарности
    Думаю для начала нужно купить хороший толстый провод и провести минус от АКБ везде где он проведён. Чё там с компрессией и свечами?

  8. #8

    Регистрация
    31.12.2009
    Пол
    Пол: Мужской
    Авто
    Toyota Corona ST190: 4S-FE 1994г.
    Сообщений
    17
    Благодарности
    Спасибо всем кто отозвался. Начну трясти салон, в поисках этой релюшки. Я как то этим летом пытался отыскать в машине - фильтр салона, долго искал, но всё таки нашёл, он оказался за бордачком, чуть его правее, под панелью. Раскидал чуть ли не весь салон И пока я добирался до фильтра, я увидел столько всяких релюх и датчиков, что как буд то я разбираю не авто, а космический корабль. Так что до весны мне гемороя хватит. А весной у мемя проблем с моей Коронкой нет.

  9. #9

    Регистрация
    31.12.2009
    Пол
    Пол: Мужской
    Авто
    Toyota Corona ST190: 4S-FE 1994г.
    Сообщений
    17
    Благодарности
    Цитата Сообщение от sansay Посмотреть сообщение
    Думаю для начала нужно купить хороший толстый провод и провести минус от АКБ везде где он проведён. Чё там с компрессией и свечами?
    Свечи новые, куплены 2мес. назад. Вот компрессию не мерял. Да и в роде бы проблем то с ДВС нет. Тянет хорошо, масло не кушает. А вот насчёт толстого провода- надо подумать. Может и так. С другой стороны, сегодня на улице утром на градусноке было - 22 - завёлся, как говорится, с пол пинка. Аж сам не ожидал. Короче: гемор - он и в африке-гемор.

  10. #10
    Аватар для kormen
    Регистрация
    02.07.2009
    Пол
    Пол: Мужской
    Авто
    киа-соренто
    Возраст
    39
    Сообщений
    234
    Благодарности
    Это может быть и релюха,а может и стартер мозги клепать.Короче реле находятся главная под капотом должна быть,обычно справа от движка,на ней по моему должно быть написано head engin она на запуск идет,а в салоне тоже есть и предохранители и релюхи,но скорее всего я думаю проблема со стартером,посмотри клеймы на стартере,щетки может подтерлись,у меня на висте такая фигня была.А вообще 4s-fe из серии самых неудачнах движков тайоты,с ними много гемора,надо было корону с 4А движком брать.

  11. #11

    Регистрация
    16.08.2004
    Пол
    Пол: Мужской
    Авто
    ZaZZZ!!!
    Сообщений
    8 183
    Благодарности
    Цитата Сообщение от Олег К Посмотреть сообщение
    Вставляю ключ в замок зажигония, проворачиваю, загорается приборная доска (всё как положено), поворачиваю ключ на старт - движок только слегка дёрнулся и всё!
    тебе верно говорят, возьми тестер, сделай из него "вольтметр" и тыкни одним концом на +АКБ (именно АКБ а не клеммы провода) вторым концом на плюсовой болт стартера...Именно болт, а не клемму провода стартера....
    После этого пусть друг крутит двиг.... ты измеряешь такоим образом падение напряжение на проводе (сковзь все клеммы\окислы\провод и т.п.) должно быть НОЛЬ вольт...если хотя бы 2-3 вольта, то 12в-3В=9вот твой стартер и не крутится...

    Аналогично проверь от МИНУС клеммы то корпуса стартера...тоже должен быть ноль..сразу ясно будет какой провод дальее дербанить ))
    Пы.Сы. я нифига не разбираюсь в тойотах :-) но реле это быть НИКАК не может..(Есл итолько словом РЕЛЕ не обозвать втягивающее реле)..Есл ибы колбасило моск реле, которое стоит после замка зажигания, то стартер бы даже с места не тронулся, а автор пишет что у него двигатель "тыркается".. Значит либо ДО болтов втягивающего реле не приходит 12вольт (т.е. провода плохие) либо само втягивающее не может скоммутировать такой ток.
    минута ожидания на светофоре дороже остальной жизни - факт широко известный и сомнению ни в коем случае не подлежит. :-)

  12. #12

    Регистрация
    26.09.2008
    Пол
    Пол: Мужской
    Сообщений
    450
    Благодарности
    Цитата Сообщение от ArtemSaratov Посмотреть сообщение
    тебе верно говорят, возьми тестер, сделай из него "вольтметр" и тыкни ... не может скоммутировать такой ток.
    +100, оч. верное профессиональное направление по поиску неисправности! Еше проше добавить токоизмерительные клещи на измерение = I cтартера.

  13. #13

    Регистрация
    31.12.2009
    Пол
    Пол: Мужской
    Авто
    Toyota Corona ST190: 4S-FE 1994г.
    Сообщений
    17
    Благодарности
    Цитата Сообщение от ArtemSaratov Посмотреть сообщение
    тебе верно говорят, возьми тестер, сделай из него "вольтметр" и тыкни одним концом на +АКБ (именно АКБ а не клеммы провода) вторым концом на плюсовой болт стартера...Именно болт, а не клемму провода стартера....
    После этого пусть друг крутит двиг.... ты измеряешь такоим образом падение напряжение на проводе (сковзь все клеммы\окислы\провод и т.п.) должно быть НОЛЬ вольт...если хотя бы 2-3 вольта, то 12в-3В=9вот твой стартер и не крутится...

    Аналогично проверь от МИНУС клеммы то корпуса стартера...тоже должен быть ноль..сразу ясно будет какой провод дальее дербанить ))
    Пы.Сы. я нифига не разбираюсь в тойотах :-) но реле это быть НИКАК не может..(Есл итолько словом РЕЛЕ не обозвать втягивающее реле)..Есл ибы колбасило моск реле, которое стоит после замка зажигания, то стартер бы даже с места не тронулся, а автор пишет что у него двигатель "тыркается".. Значит либо ДО болтов втягивающего реле не приходит 12вольт (т.е. провода плохие) либо само втягивающее не может скоммутировать такой ток.
    Да, так то оно так, но ребята, учитывая мой опыт "общения" с авто, когда стартер "берёт на себя", мы же это имеем в виду? - содится вся бортовая сеть. И в момент старта тускнеет всё, что светится. А в моём случае, тускнеют только бортовые часы, а приборная панель- нет, даже не моргнёт. И после того, как случается этот глюк, в последующие попытки запустить движок, он даже не дёргается! Хотя, магнитола, фары и освещение салона функционируют. А вот на сигнализацию не встаёт.!!! (повторюсь- АКБ заряжена). И вот, в последние сильные морозы -28, которые были в ночь на прошедшую субботу, утром, в 8:00, я попытался запустить движок. И опять случилась знакомая ситуация... Движок только дёрнулся и всё! В повторный запуск ДВС даже не пошевелился. И как происходит у меня, в подобном случае, в момент старта, садятся только бортовые часы. И больше никаких звуков и движений. Тогда я решил проверить свою теорию, на предмет того, что, что-то глючит в салоне. Я сел за руль, взял газовую горелочку, которые продаются в любом рыбатском магазине, поджог конечно же не на всю катушку, а так, чуть чуть, и направил тепло себе в ноги, в район пидалей, что бы не само пламя, а тёплый воздух поднимался и отогревал то, что за рулём и приборной доской. Прогревал 6 минут. Пробую запустить движок. И : О ЧУДО!!!! Он завёлся с пол пинка! Так что я думаю, что причина кроется где то за приборкой. И такой глюк у моей "Коронки" случается только когда температура воздуха понижается до -25-27 градусов. До этого предела- проблем, с запуском движка, нет. Может это замок зажигания мозг пудрит??? Или ещё чё?

  14. #14
    Аватар для Takeshi Kitano
    Регистрация
    07.05.2004
    Пол
    Пол: Мужской
    Возраст
    35
    Сообщений
    7 617
    Благодарности
    Цитата Сообщение от Олег К Посмотреть сообщение
    А в моём случае, тускнеют только бортовые часы, а приборная панель- нет, даже не моргнёт.
    может там конденсатор стоит какой нить... поэтому и не гаснет... у меня тож вот не гаснет, а подсветка на магнитоле в морозы подтухает...
    скорее всегов мороз где т контакт отходит, а когды ты его отогреваешь он снова работает... ох...еешь искать если честно

  15. #15

    Регистрация
    16.08.2004
    Пол
    Пол: Мужской
    Авто
    ZaZZZ!!!
    Сообщений
    8 183
    Благодарности
    Дэк, если провода гамнявые, то стартер и ничо не берт на себя-тупо не успевает ))) всё напряжение упадет на проводах до и после него :-)
    конечно, то что ты греешь "что-то" почле чего всё заводится-это наводит на размышления... Что где то рылась животное...... Такеши прав....Найти теперь ее- оччень трудно :-)
    ты опиши чётко симптомы то....вот ты суёшь ключь, вот поворачиваешь...раздается счелк..потом двиг делает "ТЫК"... выключаешь зажигание, снова на старт ключ..двиг НЕ "тык". а ЩЕЛК то есть?? (капот открой, чтоб слышать :-) )
    и вообще, может у тебя модный моск японский, который блокирует запуск стартера, если первый раз что то пошло не так? (ну типа как на камри- если температура упала ниже -20, то надо впуск греть зажигалкой, а то не заведется..)
    минута ожидания на светофоре дороже остальной жизни - факт широко известный и сомнению ни в коем случае не подлежит. :-)

  16. #16

    Регистрация
    31.12.2009
    Пол
    Пол: Мужской
    Авто
    Toyota Corona ST190: 4S-FE 1994г.
    Сообщений
    17
    Благодарности
    Цитата Сообщение от ArtemSaratov Посмотреть сообщение
    ты опиши чётко симптомы то....вот ты суёшь ключь, вот поворачиваешь...раздается счелк..потом двиг делает "ТЫК"... выключаешь зажигание, снова на старт ключ..двиг НЕ "тык". а ЩЕЛК то есть?? (капот открой, чтоб слышать :-) )
    и вообще, может у тебя модный моск японский, который блокирует запуск стартера, если первый раз что то пошло не так? (ну типа как на камри- если температура упала ниже -20, то надо впуск греть зажигалкой, а то не заведется..)
    Почти правельно... Сую ключ, поворачиваю на старт- щелчёк, двиг делает "ТЫК"... выключаю зажигание, снова включаю (пробывал и сразу включать и через 1 - 3 мин.), двиг не делает не "тык" не "мык," щелчков тоже нет. Друган ключём крутил а я открыл капот, слушал. Не где ничего не щёлкает. Оживает только после подогрева. И почему не встаёт на сигналку? Вот такие "забавные" симптомы.

  17. #17
    Аватар для Takeshi Kitano
    Регистрация
    07.05.2004
    Пол
    Пол: Мужской
    Возраст
    35
    Сообщений
    7 617
    Благодарности
    может реле залипает?
    надо вообщем лазать везде тестером и смотреть...

  18. #18

    Регистрация
    31.12.2009
    Пол
    Пол: Мужской
    Авто
    Toyota Corona ST190: 4S-FE 1994г.
    Сообщений
    17
    Благодарности
    Цитата Сообщение от ArtemSaratov Посмотреть сообщение
    и вообще, может у тебя модный моск японский, который блокирует запуск стартера, если первый раз что то пошло не так? (ну типа как на камри- если температура упала ниже -20, то надо впуск греть зажигалкой, а то не заведется..)
    А насчёт "модного мозга", я так скажу: - в прошлую зиму я отьездил на "УРА". А мороз был тоже, не менее -27. Заводился без особых проблем. Этот гемор у меня начался с этой зимы.

  19. #19

    Регистрация
    26.09.2008
    Пол
    Пол: Мужской
    Сообщений
    450
    Благодарности
    Цитата Сообщение от Олег К Посмотреть сообщение
    А насчёт "модного мозга", я так скажу: - в прошлую зиму я отьездил на "УРА". А мороз был тоже, не менее -27. Заводился без особых проблем. Этот гемор у меня начался с этой зимы.
    Какая установлена сигнализация? Думаю все дело в ней, и в запрете на запуск через исполнительные механизмы. Их можно завести на оч. многое. А морозы могут влиять на электролитические конденсаторы в этой схеме, в соответствии с изменением влажности и температуры. Хотя возможно и ГЛЮК в ECU. Гадать тяжелее чем играть в шахматы на 20 досках одновременно.

  20. #20
    Аватар для Ammos
    Регистрация
    08.09.2008
    Пол
    Пол: Мужской
    Авто
    Mazda 5
    Сообщений
    163
    Благодарности
    Коробка автомат или механика?

  21. #21

    Регистрация
    31.12.2009
    Пол
    Пол: Мужской
    Авто
    Toyota Corona ST190: 4S-FE 1994г.
    Сообщений
    17
    Благодарности
    Цитата Сообщение от Ammos Посмотреть сообщение
    Коробка автомат или механика?
    КОРОБКА АВТОМАТ.

  22. #22

    Регистрация
    16.08.2004
    Пол
    Пол: Мужской
    Авто
    ZaZZZ!!!
    Сообщений
    8 183
    Благодарности
    слушай..варианта два
    1.дай результаты замеров параметров тех мест, где тебе УЖЕ посоветовали провести
    2. или ехать на СТО :-)
    минута ожидания на светофоре дороже остальной жизни - факт широко известный и сомнению ни в коем случае не подлежит. :-)

  23. #23
    Аватар для Takeshi Kitano
    Регистрация
    07.05.2004
    Пол
    Пол: Мужской
    Возраст
    35
    Сообщений
    7 617
    Благодарности
    3. вариант - ждать лето

  24. #24

    Регистрация
    06.11.2007
    Сообщений
    178
    Благодарности
    если при первом повороте ключа двиг. всё-таки дергается а при повторном нет то очень похоже на залипшее реле,а электросхема запуска есть(поискать в интернете можно или есть саит элекрововика там много неисправностей по электрике описано с симптомами мне помог на прошлой машинке, куда только не таскал её,а оказалось фишка выключателя запрета запуска неплотно сидела)
    а вообще то давно надо было к автоэлектрикам

  25. #25
    Аватар для Ammos
    Регистрация
    08.09.2008
    Пол
    Пол: Мужской
    Авто
    Mazda 5
    Сообщений
    163
    Благодарности
    Машина с автоматом заведется только если будет стоять на "P" или "N". Можно попробовать покопать в этом направлении. Вполне возможно, что "P" не до конца втыкается и коробка запрещает запуск

Страница 1 из 2 12 ПоследняяПоследняя
Похожие темы
  1. Проблема со скутером....Помогите её решить!
    от Artem499 в разделе Двухколесные
    Ответов: 17
    Последнее сообщение: 11.08.2010, 08:52
  2. Помогите решить задачу!!!
    от Anchor в разделе Обо всём
    Ответов: 20
    Последнее сообщение: 20.02.2008, 09:41
  3. TOYOTA CORONA EXIV
    от japan-motor в разделе Автомобили
    Ответов: 3
    Последнее сообщение: 13.01.2008, 11:12
  4. Toyota corona 95 года,стоит ли брать?
    от PND-Power в разделе Саратовский клуб любителей японских автомобилей
    Ответов: 32
    Последнее сообщение: 08.01.2008, 19:58
  5. Есть проблема:
    от ArtOFF в разделе Полезно. Интересно. Познавательно
    Ответов: 9
    Последнее сообщение: 17.07.2007, 13:55
Ваши права
  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •