Кто разбирается в инжекторах, подсказывайте :)

  • Автор темы banda
  • Дата начала
banda

banda

Активный участник
Регистрация
24.06.2005
Сообщения
22 828
Реакции
135
Баллы
63
Проблема в следующем. Имеем холодный двигатель (после ночной стоянки). После пуска 5-10 секунд работает нормально, потом вдруг начиает троить. Еще секунд через 10-15 все вроде нормализуется, если не считать некоторую нестабильность холостых... При движении на непрогретом двигателе ощущаются дергания оного, затухающие с ростом температуры ..... После прогрева до рабочей температуры все приходит в норму....
И что ето может быть????
Свечи менял.....не помогло....
:)
 
a160xt

a160xt

LPD: Мельник
Регистрация
18.03.2004
Сообщения
4 501
Реакции
1
Баллы
0
форсунка забивается, давления может нехватать. или провода для начала высоковольтные проверь (тестером).
 
nicsar

nicsar

Новичок
Регистрация
18.11.2004
Сообщения
971
Реакции
0
Баллы
0
угу еще свечные кабеля
 
Юрич

Юрич

Новичок
Регистрация
04.08.2004
Сообщения
1 166
Реакции
0
Баллы
0
+ подсосы воздуха возможные
 
Jers

Jers

Участник
Регистрация
02.12.2004
Сообщения
2 339
Реакции
1
Баллы
38
+ подсосы воздуха возможные
похоже на подсос воздуха...

Сомневаюсь. Подсосы так не пропадают. Хотя конечно можно попшикать - посмотреть. Но как они пропадают на горячую? Не особо понимаю.

1. Проверим ДМРВ его отключением. Если не помогло, то
2. Свечи - этот пункт пропускаем, поскольку уже менялись. Не помогло, то
3. Заведи авто в темноте. Открой капот - не видно ли разрядов-светлячков на вв проводах? Не видно, то
4. ДПКВ - насколько я знаю в основном проверяется заменой. Стоит 150 руб. так что не критично. Не помогло, то
5. Уже нужен инструмент, чтобы проверить давление в рампе. Некотторые опытные люди проверяют на глазок. Цитата: "отверни заглушку и посмотри на струю. Если примерно на 2-3 см. бъет (или больше) то сойдет..." :)
6. Ну а дальше не мучайся сам, а отдай авто в нормальные руки знающей голове. :)
 
a160xt

a160xt

LPD: Мельник
Регистрация
18.03.2004
Сообщения
4 501
Реакции
1
Баллы
0
у меня такая же фигня была.
троила на холодную. искал, нашел что один провод ВВ отгорел от наконечника.. иногда видимо пробивало иногда нет. на горячую проблем не было. в темноте искр под капотом невидно было. поменял провод проблема исчезла. поэтому не на глаз а только тестером. сопротивление в зависимости от длины провода кто то называл.
 
Юрич

Юрич

Новичок
Регистрация
04.08.2004
Сообщения
1 166
Реакции
0
Баллы
0
Но как они пропадают на горячую? Не особо понимаю.
Вариант 1 - температурное расширение в местах подсосов уменьшает зазоры и их воздействие становится менее заметным
Вариант 2 - на холодную смесеобразование происходит по усредненным параметрам. Далее, при прогреве, мозги корректируют количество топлива, основываясь на показаниях лямбды.
Кроме того, я предложил проверить подсосы, потому как их проверка наименее затратна с точки зрения времени/финансов. :)
 
Jers

Jers

Участник
Регистрация
02.12.2004
Сообщения
2 339
Реакции
1
Баллы
38
После пуска 5-10 секунд работает нормально, потом вдруг начиает троить. Еще секунд через 10-15 все вроде нормализуется

Согласен, проверить надо.
Но вряд ли за 15 сек. уже происходит расширение. :)
 
Unlimited

Unlimited

Участник
Регистрация
08.04.2005
Сообщения
6 769
Реакции
10
Баллы
38
Unlimited

Unlimited

Участник
Регистрация
08.04.2005
Сообщения
6 769
Реакции
10
Баллы
38
а вообще так из-за неисправности датчика положения дроссельной заслонки бывает...
 
Jers

Jers

Участник
Регистрация
02.12.2004
Сообщения
2 339
Реакции
1
Баллы
38
а вообще так из-за неисправности датчика положения дроссельной заслонки бывает...

Только скорее всего при неисправном ДПДЗ будет лихорадить и на прогретом тоже...
 
Unlimited

Unlimited

Участник
Регистрация
08.04.2005
Сообщения
6 769
Реакции
10
Баллы
38
а вообще так из-за неисправности датчика положения дроссельной заслонки бывает...

Только скорее всего при неисправном ДПДЗ будет лихорадить и на прогретом тоже...
у меня была схожая проблема -- итог : замена ДПДЗ.....
P.S. На прогретом двигателе не лихорадило, просто заводилась машина тяжело или троила и глохла... просто при заводке двигателя датчик в мозг неправильные сигналы о положении заслонки посылает(личное мнение).
 
OP
banda

banda

Активный участник
Регистрация
24.06.2005
Сообщения
22 828
Реакции
135
Баллы
63
а вообще так из-за неисправности датчика положения дроссельной заслонки бывает...

Только скорее всего при неисправном ДПДЗ будет лихорадить и на прогретом тоже...
у меня была схожая проблема -- итог : замена ДПДЗ.....
P.S. На прогретом двигателе не лихорадило, просто заводилась машина тяжело или троила и глохла... просто при заводке двигателя датчик в мозг неправильные сигналы о положении заслонки посылает(личное мнение).
ДПДЗ тож новый..
Ну а дальше не мучайся сам, а отдай авто в нормальные руки знающей голове

Согласен, осталось тока найти таковую....а не те, что Саратов-ладе....:(
 
Oleg07

Oleg07

LPD: Ноль-седьмой
Регистрация
18.03.2004
Сообщения
47 435
Реакции
554
Баллы
113
Еще может датчик температуры дурить. Который на мозги идет.
 
Unlimited

Unlimited

Участник
Регистрация
08.04.2005
Сообщения
6 769
Реакции
10
Баллы
38
может бензонасос на баке бензин необходимый для заводки двигателя докачивать не успевает?
 
Jers

Jers

Участник
Регистрация
02.12.2004
Сообщения
2 339
Реакции
1
Баллы
38
а вообще так из-за неисправности датчика положения дроссельной заслонки бывает...

Только скорее всего при неисправном ДПДЗ будет лихорадить и на прогретом тоже...
у меня была схожая проблема -- итог : замена ДПДЗ.....
P.S. На прогретом двигателе не лихорадило, просто заводилась машина тяжело или троила и глохла... просто при заводке двигателя датчик в мозг неправильные сигналы о положении заслонки посылает(личное мнение).
ДПДЗ тож новый..
Ну а дальше не мучайся сам, а отдай авто в нормальные руки знающей голове

Согласен, осталось тока найти таковую....а не те, что Саратов-ладе....:(

http://www.autosaratov.ru/phorum/viewtopic.php?t=4590
попробуй позвони, может поможет
 
OP
banda

banda

Активный участник
Регистрация
24.06.2005
Сообщения
22 828
Реакции
135
Баллы
63
может бензонасос на баке бензин необходимый для заводки двигателя докачивать не успевает?
Говорю ж, пускается без проблем, с полоборота......а вот через 10 сек.... :(
 
OP
banda

banda

Активный участник
Регистрация
24.06.2005
Сообщения
22 828
Реакции
135
Баллы
63
Верх Низ