Не заводится машина на "горячую"

  • Автор темы tips
  • Дата начала
tips

tips

Участник
Регистрация
24.11.2007
Сообщения
1 717
Реакции
0
Баллы
36
Машина 12-ка на холодную, заводиться без проблем. Стоит только нагреться до включения вентилятора, не заводиться пока не остынет. Такое ощущение , что пропадает масса. Но провода вроде все целые, проверял "-", все клеммы зачистил. Причем перестает работать сигнал. В чем может быть проблема?
 
Crew

Crew

Активный участник
Регистрация
27.06.2010
Сообщения
55 632
Реакции
2 121
Баллы
113
Заметил такую фигню. Если повернуть ключ наполовину и ждать Nое время - то машина не заводится. Вроде падает давление в топливной магистрали. Надо заводить после поворота ключа секунды через 1-2.
А если даже не чихает, то у меня такое же было со сломанным термостатом)
 
OP
tips

tips

Участник
Регистрация
24.11.2007
Сообщения
1 717
Реакции
0
Баллы
36
Заметил такую фигню. Если повернуть ключ наполовину и ждать Nое время - то машина не заводится. Вроде падает давление в топливной магистрали. Надо заводить после поворота ключа секунды через 1-2.
А если даже не чихает, то у меня такое же было со сломанным термостатом)
У меня даже стартер не крутит. Поворачиваешь ключ и тишина.
 
LEDoff.

LEDoff.

Новичок
Регистрация
27.08.2009
Сообщения
1 398
Реакции
1
Баллы
0
Интересно, а иммо что-нибудь сигнализирует?
 
Veron

Veron

Новичок
Регистрация
19.02.2007
Сообщения
3 579
Реакции
13
Баллы
0
У меня даже стартер не крутит. Поворачиваешь ключ и тишина.
если даже стартер не крутит, то может в нем и проблема, во втягивающем например, когда движок нагревается он и залипает к примеру.
 
Д

Дима Белый

Новичок
Регистрация
04.10.2008
Сообщения
4 757
Реакции
5
Баллы
0
Ээээ стоп стоп ребят там всё намного банальней может быть,блок из 4 реле находящийся под серединой панели бывает плохой контакт на реле и из за этого её перегрев,когда у тебя машина работает контакты не размыкаются и им по фиг,а когда ты её заглушил контакты внутри разомкнулись а из за её перегрева ещё и подгорели и пока там всё не остынет ни чего работать не будет.Меняй реле поджимай мамы которые в нёё входят и всё будет ок,было такое же год мучался сечас уже пол года езжу все ок:)
 
Kuder

Kuder

Новичок
Регистрация
18.09.2009
Сообщения
1 531
Реакции
0
Баллы
0
У меня точь в точь эффект. Пока не решил что, но предположения два - пятаки или втулки стартёра либо реле питания. И кулер и втягивающее потребляют огого. Так что вариант реле питания имеет право на жизнь.
 
OP
tips

tips

Участник
Регистрация
24.11.2007
Сообщения
1 717
Реакции
0
Баллы
36
Стартер почти новый, менял его зимой. Пойду сначало с реле поколдую, если не поможет, в стартер полезу(((
 
Н

Надир Абзи

Новичок
Регистрация
09.02.2009
Сообщения
5 596
Реакции
1
Баллы
0
Kuder - не в тему,но...У тебя балдежного цвета машинка!Был 30 числа в районе эконом и видел её.Прям забалдел! :)
 
Kuder

Kuder

Новичок
Регистрация
18.09.2009
Сообщения
1 531
Реакции
0
Баллы
0
Kuder - не в тему,но...У тебя балдежного цвета машинка!Был 30 числа в районе эконом и видел её.Прям забалдел!
Тётя HILTI покрасила в 2004 году. А в эконом я на Волга-бэнд ходил с большой компанией. Кстати, аншлаг был и концерт - просто восхитительный.
 
Н

Надир Абзи

Новичок
Регистрация
09.02.2009
Сообщения
5 596
Реакции
1
Баллы
0
Тётя HILTI покрасила в 2004 году. А в эконом я на Волга-бэнд ходил с большой компанией. Кстати, аншлаг был и концерт - просто восхитительный.

Я тоже на этот концерт ходил как раз таки!
 
Crew

Crew

Активный участник
Регистрация
27.06.2010
Сообщения
55 632
Реакции
2 121
Баллы
113
У меня даже стартер не крутит. Поворачиваешь ключ и тишина.
У меня такая проблема решилась после замены термостата. Там может комп сам блокирует, чтобы не заводилась.
 
Guf

Guf

Новичок
Регистрация
24.12.2007
Сообщения
1 455
Реакции
0
Баллы
0
На девятке инжекторной такая же хрень, на холодную без проблем заводится, а если температура чуть больше 90, заводится раза с 3-5, при этом не чихает, схватывает и сразу глохнет, в чем причина не могу понять?1
 
vlad09ttt

vlad09ttt

Новичок
Регистрация
11.12.2009
Сообщения
2 516
Реакции
6
Баллы
0
у меня на карбовой семке заметил что нагретая градусов до 90 заводится но как то плохо....секунды через 3 после того как покручу стартером. на холодную заводится тут же)
 
Н

Надир Абзи

Новичок
Регистрация
09.02.2009
Сообщения
5 596
Реакции
1
Баллы
0
у меня на карбовой семке заметил что нагретая градусов до 90 заводится но как то плохо....секунды через 3 после того как покручу стартером. на холодную заводится тут же)

Смотрите стартер... :)
 
OP
tips

tips

Участник
Регистрация
24.11.2007
Сообщения
1 717
Реакции
0
Баллы
36
У меня такая проблема решилась после замены термостата. Там может комп сам блокирует, чтобы не заводилась.
Термостат зимой менял. До этого машина не грелась почти. А моя проблема как-то сама ликвидировалась. Сегодня весь день ездил, смотрел - заводииться и при включенном вентиляторе и просто на хорошо прогретой. Все равно надо будет релюшки глянуть.
 
V1adislav

V1adislav

Новичок
Регистрация
04.06.2010
Сообщения
174
Реакции
0
Баллы
0
Термостат зимой менял. До этого машина не грелась почти. А моя проблема как-то сама ликвидировалась. Сегодня весь день ездил, смотрел - заводииться и при включенном вентиляторе и просто на хорошо прогретой. Все равно надо будет релюшки глянуть.

я на этом форуме страдал этой проблемой пол года! тоже на холодную заводилась ,как только прогреется ключ на зажигание насос качает ,доворачиваю до второго положения и тишина! поставил доп реле! Проблема не на долго прекратилась, но потом снова тоже самое! И вот в один прекрасный момент когда это снова случилось открыл я монтажный блок ,что под рулем и поменял местами эти две реле(сделал не просто так а вычитал в нете)!ТАк как они были одинаковы а на схеме видно что с K6 нарисован ключ зажигания. И о чудо уже как 3 месяца езжу и забыл о проблеме!Потом купил новые. Поидее они должны стоять в самом верху монтажного блока !Сделай так! Просто зайди и купи эти две реле они стоят 60. рублей за шт! 19-08-04v.jpg

528747d674f4.jpg
 
OP
tips

tips

Участник
Регистрация
24.11.2007
Сообщения
1 717
Реакции
0
Баллы
36
я на этом форуме страдал этой проблемой пол года! тоже на холодную заводилась ,как только прогреется ключ на зажигание насос качает ,доворачиваю до второго положения и тишина! поставил доп реле! Проблема не на долго прекратилась, но потом снова тоже самое! И вот в один прекрасный момент когда это снова случилось открыл я монтажный блок ,что под рулем и поменял местами эти две реле(сделал не просто так а вычитал в нете)!ТАк как они были одинаковы а на схеме видно что с K6 нарисован ключ зажигания. И о чудо уже как 3 месяца езжу и забыл о проблеме!Потом купил новые. Поидее они должны стоять в самом верху монтажного блока !Сделай так! Просто зайди и купи эти две реле они стоят 60. рублей за шт!Посмотреть вложение 167000

Посмотреть вложение 167001
Ок. Спс. Самое то. Только по моему у меня там одна релюшка стоит. Завтра поменяю.
 
Верх Низ