Перегревается двигатель Приоры

  • Автор темы autoDen
  • Дата начала
autoDen

autoDen

Участник
Регистрация
10.06.2008
Сообщения
664
Реакции
1
Баллы
18
вообщем беда такая...на ходу держит норм температуру 95 - 100, в пробках вентилятор включается при 110 - 115, отключается мин через 3, но срабатывает очень часто и после 2ого - 3его срабатывания вентилятора, температура на красную зону лезет, компьютер пищать начинает, хотя тосол не закипает и вентилятор норм работает....глушишь - заводишь, нормально показывает, потом через несколько срабатываний вентилятора, опять стрелка на красную лезет.....менял термостат, менял датчик температурный, менял тосол....не помогает...что еще может быть??? или может просто стрелку глючит?
 
X-tream

X-tream

Administrator
Команда форума
Регистрация
11.05.2008
Сообщения
21 875
Реакции
799
Баллы
113
тест приборки проделай
 
Lexa.64

Lexa.64

Новичок
Регистрация
02.12.2008
Сообщения
602
Реакции
0
Баллы
0
проверь массу на приборке и под капотом
 
OP
autoDen

autoDen

Участник
Регистрация
10.06.2008
Сообщения
664
Реакции
1
Баллы
18
а знает кто, где там масса на приборке?
 
LEDoff.

LEDoff.

Новичок
Регистрация
27.08.2009
Сообщения
1 398
Реакции
1
Баллы
0
Ну от приборки жгут уходит за центральную консоль. Посмотри массы за ней. Это со стороны пассажира надо открутить панель.
 
OP
autoDen

autoDen

Участник
Регистрация
10.06.2008
Сообщения
664
Реакции
1
Баллы
18
Ну от приборки жгут уходит за центральную консоль. Посмотри массы за ней. Это со стороны пассажира надо открутить панель.

а через бардачок реально там подлезть, если снять его?
 
OP
autoDen

autoDen

Участник
Регистрация
10.06.2008
Сообщения
664
Реакции
1
Баллы
18
вообщем заметил, что датчик неправильно показывает когда свет включен....свет выключаешь все норм..проводка?
 
Ж

Жентос

Новичок
Регистрация
26.08.2010
Сообщения
257
Реакции
0
Баллы
0
Перегревается двигатель Приоры












вообщем беда такая...на ходу держит норм температуру 95 - 100, в пробках вентилятор включается при 110 - 115, отключается мин через 3, но срабатывает очень часто и после 2ого - 3его срабатывания вентилятора, температура на красную зону лезет, компьютер пищать начинает, хотя тосол не закипает и вентилятор норм работает....глушишь - заводишь, нормально показывает, потом через несколько срабатываний вентилятора, опять стрелка на красную лезет.....менял термостат, менял датчик температурный, менял тосол....не помогает...что еще может быть??? или может просто стрелку глючит?
глянб такую же тему тока про двинашку....,помоему аналогичная фигня....)
 
Ж

Жентос

Новичок
Регистрация
26.08.2010
Сообщения
257
Реакции
0
Баллы
0
Верх Низ