сузуки балено проблемы с генератором

Денис135

Денис135

Новичок
Регистрация
26.11.2014
Сообщения
4
Реакции
0
Баллы
0
прошу откликнутся на проблему с генератором, нет зарядки, мерил и под и без нагрузки- выдаёт 0,8 вольт, новый недавно поставил, старый отбыл с теми же симптомами. Народ может кто подскажет что это и как с этим боротся... за ранее признателен.
 
Антон 64

Антон 64

Активный участник
Регистрация
04.08.2009
Сообщения
2 903
Реакции
25
Баллы
48
прошу откликнутся на проблему с генератором, нет зарядки, мерил и под и без нагрузки- выдаёт 0,8 вольт, новый недавно поставил, старый отбыл с теми же симптомами. Народ может кто подскажет что это и как с этим боротся... за ранее признателен.
Значит не в генераторе дело.
Я тут летом ставил себе новый генератор на Форда-поставили, а зарядки нет. Оказалось, что на заводе после сборки генератора не вынули блокиратор щеток.
 
OP
Денис135

Денис135

Новичок
Регистрация
26.11.2014
Сообщения
4
Реакции
0
Баллы
0
понял благодарствую ! ! ! придётся опять дедовским способом- вскрытие покажет)).......................
 
Vovanich

Vovanich

Активный участник
Регистрация
27.07.2006
Сообщения
8 941
Реакции
278
Баллы
83
OP
Денис135

Денис135

Новичок
Регистрация
26.11.2014
Сообщения
4
Реакции
0
Баллы
0
да- целая, как заряд акб падает- всё работает...есть некоторые мысли на счёт регулятора напряжения http://www.elektrik-avto.ru/index/chast_3/0-13 , дело в том что этак никаких генераторов ненапасёшся- со старым тоже самое было, в общем как разберусь так обязательно дам знать может ещё кому пригодится..
 
Верх Низ